<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Zeitungsreport: Kim Jong Un l&auml;sst Mitarbeiter hinrichten - Panorama - Salzgitter Zeitung</title>
    <meta name="description" content="Laut eines Zeitungsreports aus S&uuml;dkorea lie&szlig; die nordkoreanische Regierung mehrere Mitarbeiter hinrichten, weil sie f&uuml;r das Scheitern des US-Nordkoreanischen Gipfels in Hanoi verantwortlich sein sollen."/>
    <meta name="keywords" content="diktatur,gipfeltreffen hanoi,go-vm,hinrichtung,kim jong un,trump"/>
        <script>
                
                var metaDataKeywords = "diktatur,gipfeltreffen hanoi,go-vm,hinrichtung,kim jong un,trump";
            </script>
        <meta name="author" content="Salzgitter-Zeitung, Salzgitter, Germany"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.salzgitter-zeitung.de/panorama/article225889813/Zeitungsreport-Kim-Jong-Un-laesst-Mitarbeiter-hinrichten.html" />
        <link rel="shortcut icon" href="https://www.salzgitter-zeitung.de/resources/1559048052/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.salzgitter-zeitung.de/resources/1559048052/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.salzgitter-zeitung.de/resources/1559048052/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.salzgitter-zeitung.de/resources/1559048052/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.salzgitter-zeitung.de/resources/1559048052/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.salzgitter-zeitung.de/resources/1559048052/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.salzgitter-zeitung.de/resources/1559048052/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.salzgitter-zeitung.de/resources/1559048052/js/plugins.min.js"></script>
<script src="https://www.salzgitter-zeitung.de/resources/1559048052/js/main.min.js"></script>

<meta name="news_keywords" content="diktatur,gipfeltreffen hanoi,go-vm,hinrichtung,kim jong un,trump"/> 
<meta name="DC.date.issued" content="2019-05-31T13:31:14+02:00"/> 
<meta name="last-modified" content="2019-05-31T13:54:13+02:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="Zeitungsreport: Kim Jong Un l&auml;sst Mitarbeiter hinrichten"/> 
<meta property="og:description" content="Laut eines Zeitungsreports aus Südkorea ließ die nordkoreanische Regierung mehrere Mitarbeiter hinrichten, weil sie für das Scheitern des US-Nordkoreanischen Gipfels in Hanoi verantwortlich sein sollen."/> 
<meta property="og:url" content="https://www.salzgitter-zeitung.de/panorama/article225889813/Zeitungsreport-Kim-Jong-Un-laesst-Mitarbeiter-hinrichten.html"/> 
<meta property="og:image" content="https://img.salzgitter-zeitung.de/img/panorama/crop225889811/1242601336-w820-cv16_9-q85/6043138163001-videostill-1559302272121.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="295598987168002"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="SHF3gUXQOPGJ3pw49vaYyUFBOeSJwONYfnac8yjK5Fg" /><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><!-- XHTML-Widget 205780687 - End -->
        <!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = 'diktatur,gipfeltreffen hanoi,go-vm,hinrichtung,kim jong un,trump';
        }

        // "sso" cookie is consolidated accross all publications ==> single cookie name to consider!
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.salzgitter-zeitung.de\/panorama\/article225889813\/Zeitungsreport-Kim-Jong-Un-laesst-Mitarbeiter-hinrichten.html'
            ,'pageCategory': 'Panorama'
            ,'pageCategory02': ''
            ,'pageCategory03': ''
            ,'sectionId': '14961'
            ,'sectionId02': ''
            ,'sectionId03': ''
            ,'pageAGOF-IVW': 'panorama_sz'
            ,'pageAsmi': '83913\/(boulevard_index)'
            ,'isLoggedIn': loggedIn
            
                ,'pageArticleID': '225889813'
                ,'pageContentType': 'Video'
                ,'pageSourcePublication': 'multi'
                ,'pageTitle': 'Zeitungsreport: Kim Jong Un l\u00E4sst Mitarbeiter hinrichten'
                ,'pageTitleOriginal': 'Zeitungsreport: Kim Jong Un l\u00E4sst Mitarbeiter hinrichten'
                ,'pageDescription': 'Laut eines Zeitungsreports aus S\u00FCdkorea lie\u00DF die nordkoreanische Regierung mehrere Mitarbeiter hinrichten, weil sie f\u00FCr das Scheitern des US-Nordkoreanischen Gipfels in Hanoi verantwortlich sein sollen.'
                ,'pageKeywords': metaDataKeywords
                ,'pageHashtags': ''
                ,'pageTags': ''
                ,'pagePublished': '2019-05-31 13:31:14'
                ,'pageModified': '2019-05-31 13:54:13'
                ,'pageDate': '2019-05-31'
                ,'pageDay': '31'
                ,'pageMonth': '05'
                ,'pageYear': '2019'
                ,'pageAuthor': ''
                ,'pageSource': 'brightcove'
                ,'isPaidContent': 'true'
                ,'pageLengthWords': '0'
                ,'pagePictures': '1'
                ,'pageVideos': '1'
                ,'pageFirstClickFree': 'false'
                ,'pagePrio': '4 - Normal'
            
        });

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KK7J3PW');
    </script>
    <!-- End Google Tag Manager -->
<style>

                /* XHTML-Widget 208996461 - Start */ 
/* Quickfix - FDO-443 */
.nav-meta .nav-main--services li a, .nav-meta .nav-meta__list li a {
    font-size: .73em;
}

.inline-media .inline-media__caption {
	color: #333;
}

.article .article__body p.frage { 
    font-style: italic;
}

.article .article__body p.fragesteller {
	font-weight: bold;
}


.article .article__body p.antwortgeber {
	font-weight: bold;
}

/* Remove after live-rollout-6.3 */

.socialbar .share-button.rss .share-button__icon:before {
    vertical-align: middle;
}

.teaser.teaser--small .teaser__header {
    padding-top: 0;
}

@media only screen and (max-width: 767px) {
    .teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
        float: left;
        margin-left: 1em;
    }
}

.teaser-list--ticker .teaser__date {
    left: -1.5em;
}

.teaser-list--ticker .teaser {
    margin-left: 1.25em;
}

.mediagalery .mediagalery__filters {
    margin-top: inherit;
    padding-top: inherit;
}

@media screen and (-webkit-min-device-pixel-ratio: 2) and (max-width: 767px) {
    .socialbar .socialbar__channels .share-button .share-button__icon,
    .socialbar .share-button .share-button__icon, .socialbar .span.share-button__icon {
        line-height: 1;
    }
}

/* FDC-2658 - start (remove after live-rollout-8.25 */
.lightbox--media .hero-media__caption {
	padding: 1em;
}
@media screen and (max-width: 47.9375em) {
	.lightbox--media .article--media {
		background: #fff;
	}
}
/* FDC-2658 - end */

/* FDC-2636 - start */
.color-bg-white .block-header { 
    background-color: #FFF;
    border-bottom:none;
}
.color-bg-white .block-header .block-header__icon { 
    font-family: "AntennaCondensedBold", 
    sans-serif; 
    font-size: 1.5em;
}

/* FDC-2636 - end */

 /* XHTML-Widget 208996461 - End */
            
</style>
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.salzgitter-zeitung.de",
                                oms_zone = "entertainment";
                        </script>

                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 211977069 - Start -->
            <style>
@media screen and (min-width: 767px) {
  .nav-main__flyout .teaser.teaser--medium.teaser--default.teaser--img-vertical .teaser__img.teaser__img--vertical.teaser__img--article img {
    min-height: inherit;
  }
}
</style><!-- XHTML-Widget 211977069 - End -->
        <meta name="GOOGLEBOT" content="NOARCHIVE"/><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bzv-sz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KK7J3PW"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=225889813&amp;type=article&amp;ctxId=14961&amp;pubId=23&amp;cat=video&amp;meta=&amp;title=Zeitungsreport%3A+Kim+Jong+Un+l%C3%A4sst+Mitarbeiter+hinrichten&amp;url=https%3A%2F%2Fwww.salzgitter-zeitung.de%2Fpanorama%2Farticle225889813%2FZeitungsreport-Kim-Jong-Un-laesst-Mitarbeiter-hinrichten.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "panorama_sz",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "VideoObject",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.salzgitter-zeitung.de\/panorama\/article225889813\/Zeitungsreport-Kim-Jong-Un-laesst-Mitarbeiter-hinrichten.html"
            },
            "datePublished": "2019-05-31T13:31+0100",
            "dateModified" : "2019-05-31T13:54+0100",
            "headline": "Zeitungsreport: Kim Jong Un lässt Mitarbeiter hinrichten",
            "keywords":["diktatur","gipfeltreffen hanoi","go-vm","hinrichtung","kim jong un","trump"],"description": "Laut eines Zeitungsreports aus Südkorea ließ die nordkoreanische Regierung mehrere Mitarbeiter hinrichten, weil sie für das Scheitern des US-Nordkoreanischen Gipfels in Hanoi verantwortlich sein sollen.",
            "alternativeHeadline" : "Zeitungsreport: Kim Jong Un lässt Mitarbeiter hinrichten",
            "thumbnailUrl": "https:\/\/img.salzgitter-zeitung.de\/img\/panorama\/crop225889811\/2884228166-w1200-cv3_2-q85\/6043138163001-videostill-1559302272121.jpg",
                "uploadDate": "2019-05-31 13:31:14",
                    "duration":"PT19H52M17S",
            "publisher":
            {
                "@type":"Organization",
                "name":"Salzgitter Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.salzgitter-zeitung.de\/resources\/1559048052\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.salzgitter-zeitung.de\/img\/panorama\/crop225889811\/2884228166-w1200-cv3_2-q85\/6043138163001-videostill-1559302272121.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".article__body"
                }
            ]
            
        }
        </script>
    <div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id="sb1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sb1_entertainment')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id="sky1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sky1_entertainment')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id="outofpage_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('outofpage_entertainment')});
									</script>
						</div>
					</div>
					</div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://epaper.salzgitter-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.salzgitter-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.salzgitter-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flohmarkt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">flohmarkt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 13">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/salzgitterzeitung.funke/" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/SZ_Zeitung?lang=de" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.salzgitter-zeitung.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.salzgitter-zeitung.de/resources/1559048052/img/logo-head.svg" src="https://www.salzgitter-zeitung.de/resources/1559048052/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.salzgitter-zeitung.de/resources/1559048052/img/bzv-logo-header.svg" src="https://www.salzgitter-zeitung.de/resources/1559048052/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="https://www.salzgitter-zeitung.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.salzgitter-zeitung.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>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</script>
<!-- menuCacheKey=131908551-Aug 10, 2016 3:57 PM-14961- -->
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/salzgitter/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.salzgitter-zeitung.de/salzgitter/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Salzgitter</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.salzgitter-zeitung.de/salzgitter/lebenstedt-thiede/"  data-tracking="menu - main - level 2 | 1">Lebenstedt-Thiede</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/salzgitter/bad-gebhardshagen/"  data-tracking="menu - main - level 2 | 2">Bad-Gebhardshagen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/salzgitter/umland/"  data-tracking="menu - main - level 2 | 3">Umland</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/salzgitter/kolumnen/"  data-tracking="menu - main - level 2 | 4">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/regionalsport/salzgitter/"  data-tracking="menu - main - level 2 | 5">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/salzgitter/alarm38/"  data-tracking="menu - main - level 2 | 6">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.salzgitter-zeitung.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.salzgitter-zeitung.de/braunschweig/"  data-tracking="menu - main - level 2 | 7">Braunschweig</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/wolfenbuettel/"  data-tracking="menu - main - level 2 | 8">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/peine/"  data-tracking="menu - main - level 2 | 9">Peine</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/wolfsburg/"  data-tracking="menu - main - level 2 | 10">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/helmstedt/"  data-tracking="menu - main - level 2 | 11">Helmstedt</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/gifhorn/"  data-tracking="menu - main - level 2 | 12">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/kolumnen/"  data-tracking="menu - main - level 2 | 13">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/harz/"  data-tracking="menu - main - level 2 | 14">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.salzgitter-zeitung.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 15">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/antworten/"  data-tracking="menu - main - level 2 | 16">Antworten</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 17">Kommentare</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/ihre-meinung/"  data-tracking="menu - main - level 2 | 18">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 19">Pro &amp; Contra</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/ombudsrat/"  data-tracking="menu - main - level 2 | 20">Ombudsrat</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.salzgitter-zeitung.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/eintracht-braunschweig/"  data-tracking="menu - main - level 2 | 21">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/vfl-wolfsburg/"  data-tracking="menu - main - level 2 | 22">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/loewen/"  data-tracking="menu - main - level 2 | 23">Löwen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/lions/"  data-tracking="menu - main - level 2 | 24">Lions</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/ehc-wolfsburg/"  data-tracking="menu - main - level 2 | 25">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/regionalsport/"  data-tracking="menu - main - level 2 | 26">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.wolfenbuetteler-zeitung.de/"  data-tracking="menu - main - level 2 | 27">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/fussball/"  data-tracking="menu - main - level 2 | 28">Fußball</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 29">Mehr Sport</a>
</li>
<li class="">
	<a href="http://event.zgt.de/spp/salzgitter"  data-tracking="menu - main - level 2 | 30">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.salzgitter-zeitung.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.salzgitter-zeitung.de/politik/inland/"  data-tracking="menu - main - level 2 | 31">Inland</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/politik/ausland/"  data-tracking="menu - main - level 2 | 32">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.salzgitter-zeitung.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 33">Börse</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.salzgitter-zeitung.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.salzgitter-zeitung.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 34">Bühne</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/kultur/musik/"  data-tracking="menu - main - level 2 | 35">Musik</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 36">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/kultur/kino/"  data-tracking="menu - main - level 2 | 37">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.salzgitter-zeitung.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/panorama/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/kindernachrichten/"  data-tracking="menu - main - level 1 | 13">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/medienprojekte/"  data-tracking="menu - main - level 1 | 14">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/verbraucher/"  data-tracking="menu - main - level 1 | 15">Verbraucher</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/reise/"  data-tracking="menu - main - level 1 | 16">Reise</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/auto/"  data-tracking="menu - main - level 1 | 17">Auto</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/immobilien/"  data-tracking="menu - main - level 1 | 18">Immobilien</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 19">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/"  data-tracking="menu - main - level 1 | 20">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/fotos/"  data-tracking="menu - main - level 1 | 21">Fotos</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/videos/"  data-tracking="menu - main - level 1 | 22">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.salzgitter-zeitung.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/wetter/"  data-tracking="menu - main - level 1 | 24">Wetter</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 25">Stauticker</a>
</li>
													<li>
														<a href="/gewinnspiele"  data-tracking="menu - main - level 1 | 26">Gewinnspiele</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.salzgitter-zeitung.de"  target="_blank" data-tracking="menu - main - level 1 | 27">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.salzgitter-zeitung.de"  target="_blank" data-tracking="menu - main - level 1 | 28">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/anzeigen/"  data-tracking="menu - main - level 1 | 29">Anzeigen</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/online-werbung/"  data-tracking="menu - main - level 1 | 30">Online-Werbung</a>
</li>
													<li>
														<a href="https://leserreisen.bzv-service.de/"  target="_blank" data-tracking="menu - main - level 1 | 31">Leserreisen</a>
</li>
													<li>
														<a href="https://www.globista.de/"  target="_blank" data-tracking="menu - main - level 1 | 32">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 33">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/redaktion/"  data-tracking="menu - main - level 1 | 34">Redaktion</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/ueber-uns/"  data-tracking="menu - main - level 1 | 35">Über uns</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://immo38.de/"  data-tracking="menu - main - level 1 | 36">immo38</a>
</li>
													<li>
														<a href="https://job38.de/"  data-tracking="menu - main - level 1 | 37">job38</a>
</li>
													<li>
														<a href="https://www.auto38.de/"  target="_blank" data-tracking="menu - main - level 1 | 38">auto38</a>
</li>
													<li>
														<a href="https://www.flohmarkt38.de/gesamtregion-38/"  data-tracking="menu - main - level 1 | 39">flohmarkt38</a>
</li>
													<li>
														<a href="https://trauer38.de"  data-tracking="menu - main - level 1 | 40">trauer38</a>
</li>
													<li>
														<a href="https://freude38.de"  target="_blank" data-tracking="menu - main - level 1 | 41">freude38</a>
</li>
													<li>
														<a href="https://www.prospekt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 42">prospekt38</a>
</li>
													<li>
														<a href="https://www.flirt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 43">flirt38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.standort38.de/"  target="_blank" data-tracking="menu - main - level 1 | 44">standort38</a>
</li>
													<li>
														<a href="https://szene38.de/"  target="_blank" data-tracking="menu - main - level 1 | 45">szene38</a>
</li>
													<li>
														<a href="https://studi38.de/"  target="_blank" data-tracking="menu - main - level 1 | 46">studi38</a>
</li>
													<li>
														<a href="https://www.alarm38.de/"  target="_blank" data-tracking="menu - main - level 1 | 47">alarm38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.salzgitter-zeitung.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="https://epaper.salzgitter-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 48">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.salzgitter-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 49">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.salzgitter-zeitung.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 51">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flohmarkt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">flohmarkt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 59">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 60">Anzeigen</a>
</li>			
			</ul></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script>
	jQuery(document).ready(function() {
		jQuery("#weather").portalWeather({proxyPath: "/nr/proxy/", city: "Salzgitter", plz: "38226"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><!-- XHTML-Widget 207652701 - End -->
        <script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.salzgitter-zeitung.de/?widgetid=208165897&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.salzgitter-zeitung.de/?widgetid=208165897&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.salzgitter-zeitung.de/?widgetid=208732119&view=image-open&art=225889813&sec=14961&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
            <a href="/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">Home</span></a> • </span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="/video/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">Video</span></a></span>
                </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="bibo1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('bibo1_entertainment')});
									</script>
						</div>
					</div>
					</div>

			<!-- XHTML-Widget 208159797 - Start -->
            <style type="text/css">
	 .socialbar .share-button.print .share-button__icon  { display:none; }
</style><!-- XHTML-Widget 208159797 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="teaser-container teaser-container--background content--default-background vspace clearfix  color-bg-white"><div class="block-header block-header--type-b block-header--font-big block-header--border-bottom">
			<span class="block-header__icon">
				Zeitungsreport: Kim Jong Un lässt Mitarbeiter hinrichten</span>
		</div>
	<figure class="hero-img video-opener video-opener--background  color-bg-white" id="fwid0">


		<div id="video_container_fwid1_1559303812336" class="video video-brightcove">
            <div class="video__content">
                <!-- videoPlayerBrightcove.tag: autoplay = false; do not using autoplay config! -->
<style>
    .vjs-fullscreen .vjs-tech {
        height: 100% !important;
        width: 100% !important;
    }
</style>

<div class="player_brightcove_rendered" style="display: block; position: relative; margin-bottom:10px; width: 100%; padding-bottom: 56.25%;">
    <div style="display:block;" itemscope itemtype="http://schema.org/VideoObject">
                <h2 class="microdata"><span itemprop="name">Zeitungsreport: Kim Jong Un lässt Mitarbeiter hinrichten</span></h2>
                <meta itemprop="duration" content="PT19H52M17S" />
                <meta itemprop="thumbnailUrl" content="https://img.salzgitter-zeitung.de/img/panorama/crop225889811/1242601336-w820-cv16_9-q85/6043138163001-videostill-1559302272121.jpg" />
                <meta itemprop="uploadDate" content="2019-05-31 13:31:14" />
                <video id="video-6043138163001" style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"
                               data-account="4332409863001"
                               data-player="SyMbyFFc"
                               data-embed="default"
                               class="video-js" controls=""
                               playsinline
                               data-video-id="6043138163001"
                               id="videoplayer-6043138163001"
                               preload="metadata"
                               muted
                        ></video>
                    <span class="microdata"><span itemprop="description">Laut eines Zeitungsreports aus Südkorea ließ die nordkoreanische Regierung mehrere Mitarbeiter hinrichten, weil sie für das Scheitern des US-Nordkoreanischen Gipfels in Hanoi verantwortlich sein sollen.</span></span>
                <script>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</script>
</div>
        </div>

</div>
        </div>
    <figcaption class="hero-media__caption">

			<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid0" value="value">
					<label class="video-autoplay-button" for="video-fwid0"></label>
					<script>

						jQuery("#video-fwid0").videoAutoplay();
					
</script>
</div>
			<div class="socialbar " id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Zeitungsreport%3A+Kim+Jong+Un+l%C3%A4sst+Mitarbeiter+hinrichten%0Ahttps%3A%2F%2Fwww.salzgitter-zeitung.de%2F225889813%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Zeitungsreport: Kim Jong Un lässt Mitarbeiter hinrichten" data-url="https://www.salzgitter-zeitung.de/225889813?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.salzgitter-zeitung.de/225889813?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Zeitungsreport: Kim Jong Un lässt Mitarbeiter hinrichten" data-url="https://www.salzgitter-zeitung.de/225889813?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(225889813)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid3").stickyContent();
				
				jQuery("#socialbar_fwid3 .print").print();
			});
		
</script>
<span class="hero-media__caption-datum">Fr, 31.05.2019, 13.31 Uhr</span>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Laut eines Zeitungsreports aus Südkorea ließ die nordkoreanische Regierung mehrere Mitarbeiter hinrichten, weil sie für das Scheitern des US-Nordkoreanischen Gipfels in Hanoi verantwortlich sein sollen.</p>
					</figcaption>
	</figure>
	<div class="hero-img__caption-toggle  color-bg-white" data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	</div></div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<div class="content--teaser--container clearfix   teaser-container--background " id="fwid4">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Videos</span>

		</div>
<div class="mediagalery collapsable__content">

	<div class="mediagalery__content">

		<div class="mediagalery__content__pagination--top">
			<div class="paging" id="fwid4_paging_fwid5">

		<span class="paging__description">Seite:</span>

		<a href="https://www.salzgitter-zeitung.de/panorama/?page=1#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=225889813&amp;sec=14961&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=1" title="Seite 1" class="paging__page active">1</a>
				<a href="https://www.salzgitter-zeitung.de/panorama/?page=2#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=225889813&amp;sec=14961&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="Seite 2" class="paging__page">2</a>
				<a href="https://www.salzgitter-zeitung.de/panorama/?page=3#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=225889813&amp;sec=14961&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=3" title="Seite 3" class="paging__page">3</a>
				<a href="https://www.salzgitter-zeitung.de/panorama/?page=4#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=225889813&amp;sec=14961&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=4" title="Seite 4" class="paging__page">4</a>
				<a href="https://www.salzgitter-zeitung.de/panorama/?page=5#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=225889813&amp;sec=14961&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=5" title="Seite 5" class="paging__page">5</a>
				<a href="https://www.salzgitter-zeitung.de/panorama/?page=2#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=225889813&amp;sec=14961&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script type="text/javascript">
		/* <![CDATA[ */
			jQuery("#fwid4_paging_fwid5 a").ajaxLink({
				"target": "#fwid4"
			});
			
				jQuery("#fwid4_paging_fwid5 a").click(function (e) {
					jQuery(window).scrollTop(jQuery("#fwid4").offset().top - 5);
				});
			
		/* ]]> */
		</script>
	</div>

		<div class="mediagalery__content__items">
			<div class="teaser-list--image--quadcolumn">

			<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/panorama/article225888927/USA-Fluten-von-historischem-Ausmass.html"  title="USA: Fluten von historischem Ausmaß" data-tracking="contentteaser - teaser_gallery | 1" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225888925/6890655008-w420-cv3_2-q85/6043101732001-videostill-1559296872967.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225888925/2778011022-w312-cv3_2-q85/6043101732001-videostill-1559296872967.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225888925/4116751682-w253-cv3_2-q85/6043101732001-videostill-1559296872967.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1559048052/img/placeholder.png" alt="USA: Fluten von historischem Ausmaß" title="USA: Fluten von historischem Ausmaß" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">31.05.2019</span>
							<span class="teaser__headline">USA: Fluten von historischem Ausmaß</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/panorama/article225888205/Aetna-erhellt-den-Nachthimmel.html"  title="Ätna erhellt den Nachthimmel" data-tracking="contentteaser - teaser_gallery | 2" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225888203/452065201-w420-cv3_2-q85/6043070758001-videostill-1559291827035.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225888203/6138015829-w312-cv3_2-q85/6043070758001-videostill-1559291827035.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225888203/5366756489-w253-cv3_2-q85/6043070758001-videostill-1559291827035.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1559048052/img/placeholder.png" alt="Ätna erhellt den Nachthimmel" title="Ätna erhellt den Nachthimmel" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">31.05.2019</span>
							<span class="teaser__headline">Ätna erhellt den Nachthimmel</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/panorama/article225887513/Budapest-Suche-nach-Ueberlebenden-geht-weiter-Kapitaen-festgenommen.html"  title="Budapest: Suche nach Überlebenden geht weiter - Kapitän festgenommen" data-tracking="contentteaser - teaser_gallery | 3" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225887511/7340659783-w420-cv3_2-q85/6043049753001-videostill-1559286424160.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225887511/3568016247-w312-cv3_2-q85/6043049753001-videostill-1559286424160.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225887511/0476756907-w253-cv3_2-q85/6043049753001-videostill-1559286424160.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1559048052/img/placeholder.png" alt="Budapest: Suche nach Überlebenden geht weiter - Kapitän festgenommen" title="Budapest: Suche nach Überlebenden geht weiter - Kapitän festgenommen" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">31.05.2019</span>
							<span class="teaser__headline">Budapest: Suche nach Überlebenden geht weiter - Kapitän…</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/panorama/article225885315/Mann-setzt-sich-vor-Weissem-Haus-in-Brand.html"  title="Mann setzt sich vor Weißem Haus in Brand" data-tracking="contentteaser - teaser_gallery | 4" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225885313/5200658387-w420-cv3_2-q85/6042734619001-videostill-1559226247211.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225885313/0948012879-w312-cv3_2-q85/6042734619001-videostill-1559226247211.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225885313/5946752219-w253-cv3_2-q85/6042734619001-videostill-1559226247211.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1559048052/img/placeholder.png" alt="Mann setzt sich vor Weißem Haus in Brand" title="Mann setzt sich vor Weißem Haus in Brand" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">30.05.2019</span>
							<span class="teaser__headline">Mann setzt sich vor Weißem Haus in Brand</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/panorama/article225884583/Das-kleinste-Baby-der-Welt.html"  title="Das kleinste Baby der Welt" data-tracking="contentteaser - teaser_gallery | 5" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225884581/3980658805-w420-cv3_2-q85/6042690408001-videostill-1559218025654.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225884581/8788012461-w312-cv3_2-q85/6042690408001-videostill-1559218025654.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225884581/2696751801-w253-cv3_2-q85/6042690408001-videostill-1559218025654.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1559048052/img/placeholder.png" alt="Das kleinste Baby der Welt" title="Das kleinste Baby der Welt" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">30.05.2019</span>
							<span class="teaser__headline">Das kleinste Baby der Welt</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/panorama/article225883907/Rettungsaktion-nach-Bootsunglueck-auf-der-Donau.html"  title="Rettungsaktion nach Bootsunglück auf der Donau" data-tracking="contentteaser - teaser_gallery | 6" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225883905/4170659014-w420-cv3_2-q85/6042632007001-videostill-1559208244306.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225883905/9468012252-w312-cv3_2-q85/6042632007001-videostill-1559208244306.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225883905/7946751592-w253-cv3_2-q85/6042632007001-videostill-1559208244306.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1559048052/img/placeholder.png" alt="Rettungsaktion nach Bootsunglück auf der Donau" title="Rettungsaktion nach Bootsunglück auf der Donau" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">30.05.2019</span>
							<span class="teaser__headline">Rettungsaktion nach Bootsunglück auf der Donau</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/panorama/article225879293/Letzte-Ehre-fuer-Niki-Lauda.html"  title="Letzte Ehre für Niki Lauda" data-tracking="contentteaser - teaser_gallery | 7" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225879291/5490656454-w420-cv3_2-q85/6042311259001-videostill-1559137764350.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225879291/3698019576-w312-cv3_2-q85/6042311259001-videostill-1559137764350.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225879291/753675236-w253-cv3_2-q85/6042311259001-videostill-1559137764350.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1559048052/img/placeholder.png" alt="Letzte Ehre für Niki Lauda" title="Letzte Ehre für Niki Lauda" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">29.05.2019</span>
							<span class="teaser__headline">Letzte Ehre für Niki Lauda</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/panorama/article225877529/Tonnenweise-Plastiknetze-an-Land-geholt.html"  title="Tonnenweise Plastiknetze an Land geholt" data-tracking="contentteaser - teaser_gallery | 8" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225877527/5220659557-w420-cv3_2-q85/6042268856001-videostill-1559128754579.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225877527/2628016473-w312-cv3_2-q85/6042268856001-videostill-1559128754579.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225877527/1106757133-w253-cv3_2-q85/6042268856001-videostill-1559128754579.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1559048052/img/placeholder.png" alt="Tonnenweise Plastiknetze an Land geholt" title="Tonnenweise Plastiknetze an Land geholt" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">29.05.2019</span>
							<span class="teaser__headline">Tonnenweise Plastiknetze an Land geholt</span>
						</h3>
					</a>
</article>

				</div>
		</div>

		<div class="mediagalery__content__pagination--bottom">
			<div class="paging" id="fwid4_paging_fwid6">

		<span class="paging__description">Seite:</span>

		<a href="https://www.salzgitter-zeitung.de/panorama/?page=1#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=225889813&amp;sec=14961&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=1" title="Seite 1" class="paging__page active">1</a>
				<a href="https://www.salzgitter-zeitung.de/panorama/?page=2#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=225889813&amp;sec=14961&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="Seite 2" class="paging__page">2</a>
				<a href="https://www.salzgitter-zeitung.de/panorama/?page=3#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=225889813&amp;sec=14961&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=3" title="Seite 3" class="paging__page">3</a>
				<a href="https://www.salzgitter-zeitung.de/panorama/?page=4#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=225889813&amp;sec=14961&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=4" title="Seite 4" class="paging__page">4</a>
				<a href="https://www.salzgitter-zeitung.de/panorama/?page=5#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=225889813&amp;sec=14961&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=5" title="Seite 5" class="paging__page">5</a>
				<a href="https://www.salzgitter-zeitung.de/panorama/?page=2#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=225889813&amp;sec=14961&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script type="text/javascript">
		/* <![CDATA[ */
			jQuery("#fwid4_paging_fwid6 a").ajaxLink({
				"target": "#fwid4"
			});
			
				jQuery("#fwid4_paging_fwid6 a").click(function (e) {
					jQuery(window).scrollTop(jQuery("#fwid4").offset().top - 5);
				});
			
		/* ]]> */
		</script>
	</div>

	</div>
</div></div>
</div>
</div><div class="content-with-sidebar clearfix ">
	<div class="content">
				<div class="content__column">
					<div class="content--teaser--container clearfix   teaser-container--background ">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Meistgesehene Videos</span>

		</div>
<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">

		<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/braunschweig/article225887639/Polizei-raeumt-die-Cheyenne-Wiese-im-Braunschweiger-Prinzenpark.html"  title="Polizei räumt die Cheyenne-Wiese im Braunschweiger Prinzenpark" data-tracking="contentteaser - carousel_multi | 1" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/braunschweig/crop225887637/8961569061-w350-cv16_9-q85/6043056350001-videostill-1559288584945.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1559048052/img/placeholder.png" alt="Polizei räumt die Cheyenne-Wiese im Braunschweiger Prinzenpark" title="Polizei räumt die Cheyenne-Wiese im Braunschweiger Prinzenpark" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Polizei räumt die Cheyenne-Wiese im Braunschweiger Prinzenpark</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/politik/article225890011/Krisentreffen-in-Saudi-Arabien.html"  title="Krisentreffen in Saudi-Arabien" data-tracking="contentteaser - carousel_multi | 2" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/politik/crop225890009/7491564913-w350-cv16_9-q85/6043143825001-videostill-1559302992043.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1559048052/img/placeholder.png" alt="Krisentreffen in Saudi-Arabien" title="Krisentreffen in Saudi-Arabien" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Krisentreffen in Saudi-Arabien</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/panorama/article225889813/Zeitungsreport-Kim-Jong-Un-laesst-Mitarbeiter-hinrichten.html"  title="Zeitungsreport: Kim Jong Un lässt Mitarbeiter hinrichten" data-tracking="contentteaser - carousel_multi | 3" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225889811/3861564704-w350-cv16_9-q85/6043138163001-videostill-1559302272121.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1559048052/img/placeholder.png" alt="Zeitungsreport: Kim Jong Un lässt Mitarbeiter hinrichten" title="Zeitungsreport: Kim Jong Un lässt Mitarbeiter hinrichten" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Zeitungsreport: Kim Jong Un lässt Mitarbeiter hinrichten</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/panorama/article225888927/USA-Fluten-von-historischem-Ausmass.html"  title="USA: Fluten von historischem Ausmaß" data-tracking="contentteaser - carousel_multi | 4" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225888925/8481564077-w350-cv16_9-q85/6043101732001-videostill-1559296872967.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1559048052/img/placeholder.png" alt="USA: Fluten von historischem Ausmaß" title="USA: Fluten von historischem Ausmaß" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">USA: Fluten von historischem Ausmaß</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/politik/article225888363/Zeitungsreport-Kim-Jong-Un-laesst-Mitarbeiter-hinrichten.html"  title="Zeitungsreport: Kim Jong Un lässt Mitarbeiter hinrichten" data-tracking="contentteaser - carousel_multi | 5" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/politik/crop225889675/9881564495-w350-cv16_9-q85/6043074604001-videostill-1559301549935.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1559048052/img/placeholder.png" alt="Zeitungsreport: Kim Jong Un lässt Mitarbeiter hinrichten" title="Zeitungsreport: Kim Jong Un lässt Mitarbeiter hinrichten" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Zeitungsreport: Kim Jong Un lässt Mitarbeiter hinrichten</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/videos/panorama/article225888315/Helene-Fischer-Vier-Dinge-die-man-wissen-muss.html"  title="Helene Fischer: Vier Dinge, die man wissen muss " data-tracking="contentteaser - carousel_multi | 6" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop225888313/1331569479-w350-cv16_9-q85/6043073577001-videostill-1559292848049.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1559048052/img/placeholder.png" alt="Helene Fischer: Vier Dinge, die man wissen muss " title="Helene Fischer: Vier Dinge, die man wissen muss " width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Helene Fischer: Vier Dinge, die man wissen muss</span>
									</h3>
							</a>
</article>

					</li>

			</ul>
	</div>
</div>

<script>

	jQuery(document).ready(function() {

		var opts_desktop = {
				slideWidth: 215,
				minSlides: 1,
				maxSlides: 4,
				slideMargin: 22,
				shrinkItems: true,
				moveSlides: 1,
				adaptiveHeight: true,
				prevText: "",
				nextText: ""
		};

		var opts_mobile = {};

		jQuery.extend(opts_mobile, opts_desktop, {
			slideWidth: (jQuery(window).width() - 70),
			maxSlides: 1,
			preventDefaultSwipeY: false
		});

		var slider = {};

		if ( jQuery.utils.isMobileByWidth() ) {
			slider = jQuery("#carousel-fwid7-slider").bxSlider(opts_mobile);
		}
		else {
			slider = jQuery("#carousel-fwid7-slider").bxSlider(opts_desktop);
		}

		jQuery(window).on("resize", function(e) {
			if(jQuery.utils.isMobileByWidth()) {
				slider.reloadSlider(opts_mobile);
			}
		});
	});

</script>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="mr1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('mr1_entertainment')});
									</script>
						</div>
					</div>
					</div>

			</div>
			</div>
		</div><div class="content-wide ">
	<div class="content-wide__column ">
		<div class="content--teaser--container clearfix   teaser-container--background " id="fwid8">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Video-Tipps der Redaktion</span>

		</div>
<div class="mediagalery collapsable__content">

	<div class="mediagalery__content">

		<div class="mediagalery__content__pagination--top">
			</div>

		<div class="mediagalery__content__items">
			<div class="teaser-list--image--tripplecolumn">

			<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/wolfenbuettel/article216968265/Jaegermeister-exklusiv-Hinter-den-Kulissen-des-groessten-Likoerherstellers-der-Welt.html"  title="Exklusiv-Video: Hinter den Kulissen bei Jägermeister" data-tracking="contentteaser - teaser_gallery | 9" data-widget="Video - Block - Tipps der Redaktion"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/wolfenbuettel/crop216968349/5370652177-w420-cv3_2-q85/6026691775001-videostill-1555413946919.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/wolfenbuettel/crop216968349/3668019089-w312-cv3_2-q85/6026691775001-videostill-1555413946919.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/wolfenbuettel/crop216968349/5156758429-w253-cv3_2-q85/6026691775001-videostill-1555413946919.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1559048052/img/placeholder.png" alt="Exklusiv-Video: Hinter den Kulissen bei Jägermeister" title="Exklusiv-Video: Hinter den Kulissen bei Jägermeister" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">16.04.2019</span>
							<span class="teaser__headline">Exklusiv-Video: Hinter den Kulissen bei Jägermeister</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/panorama/article216968461/Koelner-Dombaumeister-Notre-Dame-Inferno-ist-eine-europaeische-Tragoedie.html"  title="Kölner Dombaumeister - Notre-Dame-Inferno ist eine &#034;europäische Tragödie&#034;" data-tracking="contentteaser - teaser_gallery | 10" data-widget="Video - Block - Tipps der Redaktion"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop216968459/2540656116-w420-cv3_2-q85/6026701715001-videostill-1555414726281.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop216968459/1838015150-w312-cv3_2-q85/6026701715001-videostill-1555414726281.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop216968459/3356754490-w253-cv3_2-q85/6026701715001-videostill-1555414726281.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1559048052/img/placeholder.png" alt="Kölner Dombaumeister - Notre-Dame-Inferno ist eine europäische Tragödie" title="Kölner Dombaumeister - Notre-Dame-Inferno ist eine europäische Tragödie" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">16.04.2019</span>
							<span class="teaser__headline">Kölner Dombaumeister - Notre-Dame-Inferno ist eine &#034;europäische…</span>
						</h3>
					</a>
</article>

				</div>
		</div>

		<div class="mediagalery__content__pagination--bottom">
			</div>

	</div>
</div></div>
</div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.peiner-nachrichten.de/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.peiner-nachrichten.de/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.peiner-nachrichten.de/nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.peiner-nachrichten.de/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">&nbsp;<br>© BZV Medienhaus GmbH</p>
        </div>
    </div>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="https://epaper.salzgitter-zeitung.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="https://aboshop.salzgitter-zeitung.de/digital"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.standort38.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="https://szene38.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="https://www.neue-braunschweiger.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">neue-braunschweiger.de</a>
</li>
	<li>
			<a href="https://www.neue-helmstedter.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">neue-helmstedter.de</a>
</li>
	<li>
			<a href="https://www.neue-wolfsburger.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">neue-wolfsburger.de</a>
</li>
	<li>
			<a href="https://www.raketenstart.tv"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">raketenstart.tv</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://immo38.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">immo38.de</a>
</li>
	<li>
			<a href="https://job38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 18">job38.de</a>
</li>
	<li>
			<a href="https://www.auto38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 19">auto38.de</a>
</li>
	<li>
			<a href="https://www.flohmarkt38.de/gesamtregion-38/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 20">flohmarkt38.de</a>
</li>
	<li>
			<a href="https://www.prospekt38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 21">prospekt38.de</a>
</li>
	<li>
			<a href="https://www.konzertkasse.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 22">konzertkasse.de</a>
</li>
	<li>
			<a href="https://www.globista.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">GLOBISTA Reisen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://trauer38.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 24">trauer38.de</a>
</li>
	<li>
			<a href="https://freude38.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 25">freude38.de</a>
</li>
	<li>
			<a href="https://www.flirt38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 26">flirt38.de</a>
</li>
	<li>
			<a href="https://www.alarm38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 27">alarm38.de</a>
</li>
	<li>
			<a href="http://vergleich38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 28">vergleich38.de</a>
</li>
	<li>
			<a href="https://www.bzv-newswall.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">bzv-newsbox.de</a>
</li>
	<li>
			<a href="https://leserreisen.bzv-service.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 31">Leserreisen</a>
</li>
	<li>
			<a href="https://www.zukunftbilden.org"  class="menu__list-link " data-tracking="footer - menu - level 2 | 32">zukunftbilden.org</a>
</li>
	<li>
			<a href="https://www.globista.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 33">GLOBISTA Reisen</a>
</li>
	</ul>
</div>

			</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="service/article207726537/Datenschutzerklaerung.html">Datenschutzerklärung.</a>
				</p>
			</div>
</div>

<script>

	jQuery(window).on("load", function () {
		jQuery(".cookie-note").cookieNotification();
	});

</script>
<!-- XHTML-Widget 215826835 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/6Hgi3hGZT5GcJygAh.js" async></script><!-- XHTML-Widget 215826835 - End -->
        <aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 31.05.2019 um 13:56:52 in 100ms - Server: s42lfe04 - Wireframe: default - BuildBranch: live-rollout-tag-8.46-2019-05-28-1434 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
