<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Neue Proteste gegen Corona-Ma&szlig;nahmen - und gegen Verschw&ouml;rungstheorien - Salzgitter Zeitung</title>
    <meta name="description" content="Erneut sind in mehreren St&auml;dten in Deutschland Menschen gegen die Ma&szlig;nahmen zur Eind&auml;mmung der Corona-Pandemie auf die Stra&szlig;e gegangen. In M&uuml;nchen und Stuttgart gab es laut Polizei gro&szlig;en Zulauf. Vielfach hielten die Menschen die geltenden Abstandsregeln nicht ein. "/>
    <meta name="keywords" content="bericht,deutschland,m&Uuml;nchen,berlin,pandemie,coronavirus,corona,virus,sars,cov"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="bericht,deutschland,m&Uuml;nchen,berlin,pandemie,coronavirus,corona,virus,sars,cov";</script>
        <meta name="author" content="Salzgitter-Zeitung, Salzgitter, Germany"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.salzgitter-zeitung.de/politik/article229132594/Neue-Proteste-gegen-Corona-Massnahmen-und-gegen-Verschwoerungstheorien.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.salzgitter-zeitung.de/politik/article229132594/Neue-Proteste-gegen-Corona-Massnahmen-und-gegen-Verschwoerungstheorien.html"/>
        <link rel="shortcut icon" href="https://www.salzgitter-zeitung.de/resources/158884312/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.salzgitter-zeitung.de/resources/158884312/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.salzgitter-zeitung.de/resources/158884312/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.salzgitter-zeitung.de/resources/158884312/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.salzgitter-zeitung.de/resources/158884312/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.salzgitter-zeitung.de/resources/158884312/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.salzgitter-zeitung.de/resources/158884312/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.salzgitter-zeitung.de/resources/158884312/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="f137a5e8c61de2bd76865a99359f8f"/> 
<meta name="news_keywords" content="bericht,deutschland,m&Uuml;nchen,berlin,pandemie,coronavirus,corona,virus,sars,cov,covid,19,proteste,protest,demonstrationen,demonstration,demonstranten,massnahmen,einschr&Auml;nkungen,hetze,esoterik,verschw&Ouml;rungstheorien,polizei,extremismus"/> 
<meta property="og:title" content="Neue Proteste gegen Corona-Ma&szlig;nahmen - und gegen Verschw&ouml;rungstheorien"/> 
<meta property="og:description" content="Erneut sind in mehreren Städten in Deutschland Menschen gegen die Maßnahmen zur Eindämmung der Corona-Pandemie auf die Straße gegangen. In München und Stuttgart gab es laut Polizei großen Zulauf. Vielfach hielten die Menschen die geltenden Abstandsregeln nicht ein. "/> 
<meta property="og:url" content="https://www.salzgitter-zeitung.de/politik/article229132594/Neue-Proteste-gegen-Corona-Massnahmen-und-gegen-Verschwoerungstheorien.html"/> 
<meta property="og:image" content="https://img.salzgitter-zeitung.de/img/panorama/crop229132590/1462609816-w820-cv16_9-q85/Neue-Proteste-gegen-Corona-Massnahmen-und-gegen-Verschwoerungstheorien.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="295598987168002"/> 
<meta name="DC.date.issued" content="2020-05-16T18:39:30+02:00"/> 
<meta name="last-modified" content="2020-05-16T19:02:09+02:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="SHF3gUXQOPGJ3pw49vaYyUFBOeSJwONYfnac8yjK5Fg"/><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="6">jQuery(document).ready(function(){if(typeof jQuery(document).googleEventTracking!=="undefined"){jQuery(document).googleEventTracking();}});</script><!-- XHTML-Widget 205780687 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="7">tp=window.tp||[];tp.push(["setAid","1MPMD4Kxpu"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/SZ/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="8">document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*60*24*2*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";}
var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 213146709 - End -->
        <!-- Google Tag Manager -->
    <script type="text/psajs" data-pagespeed-orig-index="9">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='bericht,deutschland,m\u00DCnchen,berlin,pandemie,coronavirus,corona,virus,sars,cov,covid,19,proteste,protest,demonstrationen,demonstration,demonstranten,massnahmen,einschr\u00C4nkungen,hetze,esoterik,verschw\u00D6rungstheorien,polizei,extremismus';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.salzgitter-zeitung.de\/politik\/article229132594\/Neue-Proteste-gegen-Corona-Massnahmen-und-gegen-Verschwoerungstheorien.html','pageCategory':'Politik','pageCategory02':'','pageCategory03':'','sectionId':'14933','sectionId02':'','sectionId03':'','pageAGOF-IVW':'bzv-sz-politik-art','pageAsmi':'83913\/(nachrichten_index)','isLoggedIn':loggedIn,'pageArticleID':'229132594','pageContentType':'Video','pageSourcePublication':'multi','pageTitle':'Neue Proteste gegen Corona-Ma\u00DFnahmen - und gegen Verschw\u00F6rungstheorien','pageTitleOriginal':'Neue Proteste gegen Corona-Ma\u00DFnahmen - und gegen Verschw\u00F6rungstheorien','pageDescription':'Erneut sind in mehreren St\u00E4dten in Deutschland Menschen gegen die Ma\u00DFnahmen zur Eind\u00E4mmung der Corona-Pandemie auf die Stra\u00DFe gegangen. In M\u00FCnchen und Stuttgart gab es laut Polizei gro\u00DFen Zulauf. Vielfach hielten die Menschen die geltenden Abstandsregeln nicht ein. ','pageKeywords':metaDataKeywords,'pageHashtags':'','pageTags':'','pageFirstPublished':'2020-05-16 19:02:09','pagePublished':'2020-05-16 18:39:30','pageModified':'2020-05-16 19:02:09','daysSincePublished':'1','pageDate':'2020-05-16','pageDay':'16','pageMonth':'05','pageYear':'2020','pageAuthor':'','pageSource':'kaltura','isPaidContent':'false','pageLengthWords':'0','characterLength':'0','pagePictures':'1','pageVideos':'1','pagePrio':'4 - Normal','videoPosition_opener':'true','videoPosition_inline':'false','picturePosition_opener':'false','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':''});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KK7J3PW');</script>
    <!-- End Google Tag Manager -->
<style>.nav-meta .nav-main--services li a,.nav-meta .nav-meta__list li a{font-size:.73em}.inline-media .inline-media__caption{color:#333}.article .article__body p.frage{font-style:italic}.article .article__body p.fragesteller{font-weight:bold}.article .article__body p.antwortgeber{font-weight:bold}.socialbar .share-button.rss .share-button__icon:before{vertical-align:middle}.teaser.teaser--small .teaser__header{padding-top:0}@media only screen and (max-width:767px){.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline{float:left;margin-left:1em}}.teaser-list--ticker .teaser__date{left:-1.5em}.teaser-list--ticker .teaser{margin-left:1.25em}.mediagalery .mediagalery__filters{margin-top:inherit;padding-top:inherit}@media screen and (-webkit-min-device-pixel-ratio:2) and (max-width:767px){.socialbar .socialbar__channels .share-button .share-button__icon,.socialbar .share-button .share-button__icon,.socialbar .span.share-button__icon{line-height:1}}.lightbox--media .hero-media__caption{padding:1em}@media screen and (max-width:47.9375em){.lightbox--media .article--media{background:#fff}}.color-bg-white .block-header{background-color:#fff;border-bottom:none}.color-bg-white .block-header .block-header__icon{font-family:"AntennaCondensedBold",sans-serif;font-size:1.5em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-carousel--multi.swiper-container img{min-height:100px!important;max-height:inherit!important}</style>
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js" type="text/psajs" data-pagespeed-orig-index="10"></script>
<script type="text/psajs" data-pagespeed-orig-index="11">window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','1149822477627287812');});}});}]);</script><!-- XHTML-Widget 228523401 - End -->
        <!-- XHTML-Widget 209266345 - Start -->
            <style>.ad.ad--stroer .ad__superbanner.ad--desktop{position:relative;left:6px;top:-2px}#adl_sb_table{width:965px}@media (max-width:1000px){#adl_sb_table{width:100%}}.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before{content:""}.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before{content:""}.content-wide .ad--marker{height:auto}</style>
 
<script type="text/psajs" data-pagespeed-orig-index="12">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(965/2)</script><!-- XHTML-Widget 209266345 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="13">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="14"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 227635899 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="15">var yl_siteId='',yl_site='braunschweiger-zeitung',yl_host=window.location.hostname;if(/braunschweiger-zeitung/.test(yl_host)){yl_site='braunschweiger-zeitung';}else if(/gifhorner-rundschau/.test(yl_host)){yl_site='gifhorner-rundschau';}else if(/harzkurier/.test(yl_host)){yl_site='harzkurier';}else if(/helmstedter-nachrichten/.test(yl_host)){yl_site='helmstedter-nachrichten';}else if(/peiner-nachrichten/.test(yl_host)){yl_site='peiner-nachrichten';}else if(/salzgitter-zeitung/.test(yl_host)){yl_site='salzgitter-zeitung';}else if(/wolfsburger-nachrichten/.test(yl_host)){yl_site='wolfsburger-nachrichten';}else if(/wolfenbuetteler-zeitung/.test(yl_host)){yl_site='wolfenbuettler-zeitung';}if((/Mobi/i).test(navigator.userAgent)){if(window.location.pathname==='/'){yl_siteId=yl_site+'.de_m_home';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_m_channel';}else{yl_siteId=yl_site+'.de_m_article';}}else{if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_d_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_d_home';}else{yl_siteId=yl_site+'.de_d_article';}}if(yl_siteId){var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yl_siteId;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 227635899 - End -->
        <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="16">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="17">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="18">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="19">var oms_site="oms.salzgitter-zeitung.de",oms_zone="politik";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="20"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="21">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_bzv_marke/nationalnews/sb1",[[728,90],[728,600],[800,250],[1000,60],[1000,600]],"sb1_nationalnews").addService(googletag.pubads()).setTargeting("pos","sb1");});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_bzv_marke/nationalnews/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_nationalnews").addService(googletag.pubads()).setTargeting("pos","sky1");});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineOutOfPageSlot("/39216077/sta_bzv_marke/nationalnews/outofpage","outofpage_nationalnews").addService(googletag.pubads()).setTargeting("pos","outofpage");});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_bzv_marke/nationalnews/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_nationalnews").addService(googletag.pubads()).setTargeting("pos","bibo1");});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_bzv_marke/nationalnews/mr1",[300,250],"mr1_nationalnews").addService(googletag.pubads()).setTargeting("pos","mr1");});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(true,true);googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["NI"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=addPaidLoginTarget([{"key":"artikeltyp","value":"video"},{"key":"keyword","value":["bericht","deutschland","m&Uuml;nchen","berlin","pandemie","coronavirus","corona","virus","sars","cov","covid","19","proteste","protest","demonstrationen","demonstration","demonstranten","massnahmen","einschr&Auml;nkungen","hetze","esoterik","verschw&Ouml;rungstheorien","polizei","extremismus"]},{"key":"loknewsid","value":"229132594"},{"key":"lokseite","value":"vt_politik"},{"key":"loktitel","value":"bzv-sz"},{"key":"lokverz1","value":"politik"},{"key":"lokverzn","value":"politik"},{"key":"paid","value":"false"},{"key":"wp","value":"politik"}]);jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"video"},{"key":"keyword","value":["bericht","deutschland","m&Uuml;nchen","berlin","pandemie","coronavirus","corona","virus","sars","cov","covid","19","proteste","protest","demonstrationen","demonstration","demonstranten","massnahmen","einschr&Auml;nkungen","hetze","esoterik","verschw&Ouml;rungstheorien","polizei","extremismus"]},{"key":"loknewsid","value":"229132594"},{"key":"lokseite","value":"vt_politik"},{"key":"loktitel","value":"bzv-sz"},{"key":"lokverz1","value":"politik"},{"key":"lokverzn","value":"politik"},{"key":"paid","value":"false"},{"key":"wp","value":"politik"}];</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="22">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="23">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=nationalnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 211977069 - Start -->
            <style>@media screen and (min-width:767px){.nav-main__flyout .teaser.teaser--medium.teaser--default.teaser--img-vertical .teaser__img.teaser__img--vertical.teaser__img--article img{min-height:inherit}}</style><!-- XHTML-Widget 211977069 - End -->
        <meta name="GOOGLEBOT" content="NOARCHIVE"/> 
<link rel="amphtml" href="https://www.salzgitter-zeitung.de/politik/article229132594/Neue-Proteste-gegen-Corona-Massnahmen-und-gegen-Verschwoerungstheorien.html?service=amp"/><!--cssUrls: [] -->
    <style type="text/css"></style>
    <style>.article--subtype-tag_author .author-info__name{display:none}.circles-teaser-large{padding:20px}.circles-teaser-large>.collapsable__content{display:flex;flex-wrap:wrap}.circles-teaser-large .teaser.teaser--large{background-color:transparent;border:none;margin-bottom:51px;flex:1 0 100%}@media screen and (min-width:640px){.circles-teaser-large .teaser.teaser--large{flex:1 0 50%;width:50%;padding-right:28px;margin-bottom:63px;max-width:50%}}@media screen and (min-width:990px){.circles-teaser-large .teaser.teaser--large{flex:1 0 33%;max-width:33%}}.circles-teaser-large .teaser.teaser--large .teaser__img{width:149px;height:149px;margin-right:16px;margin-bottom:30px}.circles-teaser-large .teaser.teaser--large .teaser__img img{border-radius:100%}.circles-teaser-large .teaser.teaser--large .teaser__header{clear:both;padding:0}.circles-teaser-large .teaser.teaser--large .teaser__header .teaser__headline{color:#000;font-size:18px;font-weight:bold;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif}.circles-teaser-large .teaser.teaser--large .teaser__body{display:block;padding:0;width:100%}.circles-teaser-large .teaser.teaser--large .teaser__body .teaser__body__text{color:#242424;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif;font-size:16px;font-weight:normal}.article .article__body .content--teaser--container.circles-teaser .teaser__img{margin-left:0;height:64px;width:64px;margin-right:10px}@media screen and (min-width:48rem){.article--subtype-tag_author .hero-img{clear:none;float:left;width:25%}.article--subtype-tag_author .teaser-article-summary{background:none;clear:none;float:left;margin:0;padding:0 1rem;width:75%}}.article--subtype-tag_author .teaser-article-summary-headline{font-size:1rem}@media screen and (min-width:48rem){.article--subtype-tag_author .teaser-article-summary-headline{margin-top:0}}@media screen and (max-width:48rem){.article .article__body ul:not([class]) {padding:0}}</style><style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style><style>#plus-banner{position:absolute;bottom:140px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden}.pub-bzv-hk #plus-banner{bottom:120px}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{width:940px;height:56px;overflow:hidden;display:none}#plus-banner--sticky.fixed{position:fixed;display:block;top:0;left:50%;transform:translateX(-50%);z-index:1000}#plus-banner--sticky.sticky-hidden{display:none}.header .header-top__bzv-logo{position:absolute;top:50px}@media screen and (max-width:47.9375em){#plus-banner--sticky{display:none!important}#plus-banner,plus-banner--subscribed{display:none!important}.header .header-top__bzv-logo{top:0}}.header .header-top__links{width:26%}</style><style>#plus-banner,.pub-bzv-hk #plus-banner{bottom:53px}</style><style type="text/css">.socialbar .share-button.print .share-button__icon{display:none}</style></head>
<body class="pub-bzv-sz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe loading="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-KK7J3PW&pageType=Artikel&pageUrl=https:\/\/www.salzgitter-zeitung.de\/politik\/article229132594\/Neue-Proteste-gegen-Corona-Massnahmen-und-gegen-Verschwoerungstheorien.html&pageCategory=Politik&pageCategory02=&pageCategory03=&sectionId=14933&sectionId02=&sectionId03=&pageAGOF-IVW=bzv-sz-politik-art&pageAsmi=83913\/(nachrichten_index)&isLoggedIn=&pageArticleID=229132594&pageContentType=Video&pageSourcePublication=multi&pageTitle=Neue Proteste gegen Corona-Ma\u00DFnahmen - und gegen Verschw\u00F6rungstheorien&pageTitleOriginal=Neue Proteste gegen Corona-Ma\u00DFnahmen - und gegen Verschw\u00F6rungstheorien&pageDescription=Erneut sind in mehreren St\u00E4dten in Deutschland Menschen gegen die Ma\u00DFnahmen zur Eind\u00E4mmung der Corona-Pandemie auf die Stra\u00DFe gegangen. In M\u00FCnchen und Stuttgart gab es laut Polizei gro\u00DFen Zulauf. Vielfach hielten die Menschen die geltenden Abstandsregeln nicht ein. &pageKeywords=&pageHashtags=&pageTags=&pagePublished=2020-05-16 18:39:30&pageModified=2020-05-16 19:02:09&pageDate=2020-05-16&pageDay=16&pageMonth=05&pageYear=2020&pageAuthor=&pageSource=kaltura&isPaidContent=false&pageLengthWords=0&pagePictures=1&pageVideos=1&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img loading="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=229132594&amp;type=article&amp;ctxId=14933&amp;pubId=23&amp;cat=video&amp;meta=&amp;title=Neue+Proteste+gegen+Corona-Ma%C3%9Fnahmen+-+und+gegen+Verschw%C3%B6rungstheorien&amp;url=https%3A%2F%2Fwww.salzgitter-zeitung.de%2Fpolitik%2Farticle229132594%2FNeue-Proteste-gegen-Corona-Massnahmen-und-gegen-Verschwoerungstheorien.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="576255917" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="24"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="25">var iam_data={"st":"newsclic","cp":"bzv-sz-politik-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "VideoObject",
            "name": "Neue Proteste gegen Corona-Maßnahmen - und gegen Verschwörungstheorien",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.salzgitter-zeitung.de\/politik\/article229132594\/Neue-Proteste-gegen-Corona-Massnahmen-und-gegen-Verschwoerungstheorien.html"
            },
            "datePublished": "2020-05-16T18:39:30+0200",
            "dateModified" : "2020-05-16T19:02:09+0200",
            "headline": "Neue Proteste gegen Corona-Maßnahmen - und gegen Verschwörungstheorien",
            "keywords":["bericht","deutschland","mÜnchen","berlin","pandemie","coronavirus","corona","virus","sars","cov","covid","19","proteste","protest","demonstrationen","demonstration","demonstranten","massnahmen","einschrÄnkungen","hetze","esoterik","verschwÖrungstheorien","polizei","extremismus"],
            "description": "Erneut sind in mehreren Städten in Deutschland Menschen gegen die Maßnahmen zur Eindämmung der Corona-Pandemie auf die Straße gegangen. In München und Stuttgart gab es laut Polizei großen Zulauf. Vielfach hielten die Menschen die geltenden Abstandsregeln nicht ein. ",
            "alternativeHeadline" : "Neue Proteste gegen Corona-Maßnahmen - und gegen Verschwörungstheorien",
            "thumbnailUrl": "https:\/\/img.salzgitter-zeitung.de\/img\/panorama\/crop229132590\/4004226646-w1200-cv3_2-q85\/Neue-Proteste-gegen-Corona-Massnahmen-und-gegen-Verschwoerungstheorien.jpg",
            "uploadDate": "2020-05-16T18:39:30MESZ",
            "duration":"PT18H20M",
            "publisher":
            {
                "@type":"Organization",
                "name":"Salzgitter Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.salzgitter-zeitung.de\/resources\/158884312\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.salzgitter-zeitung.de\/img\/panorama\/crop229132590\/4004226646-w1200-cv3_2-q85\/Neue-Proteste-gegen-Corona-Massnahmen-und-gegen-Verschwoerungstheorien.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="26">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="27">var pageKeywords="";var keywordsObj=[],keywords="bericht,deutschland,mÜnchen,berlin,pandemie,coronavirus,corona,virus,sars,cov,covid,19,proteste,protest,demonstrationen,demonstration,demonstranten,massnahmen,einschrÄnkungen,hetze,esoterik,verschwÖrungstheorien,polizei,extremismus",keywordsSplit=keywords.split(',');keywordsSplit.forEach(function(item){keywordsObj.push(item.replace(/"/g,'').replace(" ",""));});pageKeywords=keywordsObj;var pageAutoKeywords="";pageInfos={"pageType":"Artikel","pagePublication":"bzv-sz","pageSourcePublication":"multi","pageTitle":"Neue Proteste gegen Corona-Ma\u00DFnahmen - und gegen Verschw\u00F6rungstheorien","pageContent":"frei","pageURL":"https://www.salzgitter-zeitung.de/politik/article229132594/Neue-Proteste-gegen-Corona-Massnahmen-und-gegen-Verschwoerungstheorien.html","pageArticleID":"229132594","pageDate":"2020-05-16T18:39:30MESZ","pageAuthor":"","pageCategory":"Politik","pageCategory02":"","pageCategory03":"","pageSource":"kaltura","pageContentType":"video","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-05-16T18:39:30MESZ"]);tp.push(["setContentAuthor",""]);tp.push(["setContentSection","politik"]);tp.push(["setContentId","229132594"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","Salzgitter Zeitung"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.salzgitter-zeitung.de/resources/158884312/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="28"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="29">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_nationalnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="30">googletag.cmd.push(function(){googletag.display('sb1_nationalnews')});</script>
									</div>
								</div>
									</div></div>
						<script type="text/psajs" data-pagespeed-orig-index="31">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_nationalnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="32">googletag.cmd.push(function(){googletag.display('sky1_nationalnews')});</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="33">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script>

<!-- FDN-970 START: Has to be removed after FDN-970 is fixed -->

<!-- FDN-970 END: Has to be removed after FDN-970 is fixed --><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="34">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_nationalnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="35">googletag.cmd.push(function(){googletag.display('outofpage_nationalnews')});</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.salzgitter-zeitung.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.salzgitter-zeitung.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<!-- header/default.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-overlay"></div>

<div class="header-top">

    
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="36">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/salzgitterzeitung.funke/" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/SZ_Zeitung?lang=de" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.salzgitter-zeitung.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.salzgitter-zeitung.de/resources/158884312/img/logo-head.svg" src="https://www.salzgitter-zeitung.de/resources/158884312/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank" rel="noopener">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.salzgitter-zeitung.de/resources/158884312/img/bzv-logo-header.svg" src="https://www.salzgitter-zeitung.de/resources/158884312/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

    <a href="https://www.salzgitter-zeitung.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
</div>


<div class="login-form-wrapper">
    <div class="abo-area"></div>
    <div class="pw-area"></div>

    <form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
        <div class="form__close remodal-close"></div>
        <fieldset>
            <div class="form__title">
                Keine vollständige Leseberechtigung
            </div>
            <div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
            </div>
            <div class="form__buttons">
                <a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
            </div>
        </fieldset>
    </form>

    <form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.salzgitter-zeitung.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="37">window.headerWidgetConfig={loginUrl:"https://www.salzgitter-zeitung.de/?widgetid=211074079&view=login_box_bzv&art=229132594&sec=14933"}</script>

<script type="text/psajs" data-pagespeed-orig-index="38">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/salzgitter/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.salzgitter-zeitung.de/salzgitter/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Salzgitter</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.salzgitter-zeitung.de/salzgitter/lebenstedt-thiede/" data-tracking="menu - main - level 2 | 1">Lebenstedt-Thiede</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/salzgitter/bad-gebhardshagen/" data-tracking="menu - main - level 2 | 2">Bad-Gebhardshagen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/salzgitter/umland/" data-tracking="menu - main - level 2 | 3">Umland</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/salzgitter/kolumnen/" data-tracking="menu - main - level 2 | 4">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/regionalsport/salzgitter/" data-tracking="menu - main - level 2 | 5">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/alarm38/" data-tracking="menu - main - level 2 | 6">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.salzgitter-zeitung.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.salzgitter-zeitung.de/braunschweig/" data-tracking="menu - main - level 2 | 7">Braunschweig</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/wolfenbuettel/" data-tracking="menu - main - level 2 | 8">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/peine/" data-tracking="menu - main - level 2 | 9">Peine</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/wolfsburg/" data-tracking="menu - main - level 2 | 10">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/helmstedt/" data-tracking="menu - main - level 2 | 11">Helmstedt</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/gifhorn/" data-tracking="menu - main - level 2 | 12">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/kolumnen/" data-tracking="menu - main - level 2 | 13">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/harz/" data-tracking="menu - main - level 2 | 14">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.salzgitter-zeitung.de/mitreden/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/reden-sie-mit/" data-tracking="menu - main - level 2 | 15">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/antworten/" data-tracking="menu - main - level 2 | 16">Antworten</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/kommentare/" data-tracking="menu - main - level 2 | 17">Kommentare</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/ihre-meinung/" data-tracking="menu - main - level 2 | 18">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/pro-und-contra/" data-tracking="menu - main - level 2 | 19">Pro &amp; Contra</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/ombudsrat/" data-tracking="menu - main - level 2 | 20">Ombudsrat</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.salzgitter-zeitung.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/eintracht-braunschweig/" data-tracking="menu - main - level 2 | 21">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/vfl-wolfsburg/" data-tracking="menu - main - level 2 | 22">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/loewen/" data-tracking="menu - main - level 2 | 23">Löwen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/lions/" data-tracking="menu - main - level 2 | 24">Lions</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/ehc-wolfsburg/" data-tracking="menu - main - level 2 | 25">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/regionalsport/" data-tracking="menu - main - level 2 | 26">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.wolfenbuetteler-zeitung.de/" data-tracking="menu - main - level 2 | 27">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/fussball/" data-tracking="menu - main - level 2 | 28">Fußball</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/mehr-sport/" data-tracking="menu - main - level 2 | 29">Mehr Sport</a>
</li>
<li class="">
	<a href="http://event.zgt.de/spp/salzgitter" data-tracking="menu - main - level 2 | 30">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.salzgitter-zeitung.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.salzgitter-zeitung.de/politik/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 5">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.salzgitter-zeitung.de/politik/inland/" data-tracking="menu - main - level 2 | 31">Inland</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/politik/ausland/" data-tracking="menu - main - level 2 | 32">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.salzgitter-zeitung.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="http://www.moneyspecial.de/3464/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 33">Börse</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 34">Presseportal</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.salzgitter-zeitung.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.salzgitter-zeitung.de/kultur/buehne/" data-tracking="menu - main - level 2 | 35">Bühne</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/kultur/musik/" data-tracking="menu - main - level 2 | 36">Musik</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/kultur/ausstellungen/" data-tracking="menu - main - level 2 | 37">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/kultur/kino/" data-tracking="menu - main - level 2 | 38">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.salzgitter-zeitung.de/mehr/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/niedersachsen/" data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/panorama/" data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/wissen/" data-tracking="menu - main - level 1 | 11">Wissen</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/kindernachrichten/" data-tracking="menu - main - level 1 | 12">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/medienprojekte/" data-tracking="menu - main - level 1 | 13">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/verbraucher/" data-tracking="menu - main - level 1 | 14">Verbraucher</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/reise/" data-tracking="menu - main - level 1 | 15">Reise</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/auto/" data-tracking="menu - main - level 1 | 16">Auto</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/immobilien/" data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/beruf-und-bildung/" data-tracking="menu - main - level 1 | 18">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/" data-tracking="menu - main - level 1 | 19">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/fotos/" data-tracking="menu - main - level 1 | 20">Fotos</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/videos/" data-tracking="menu - main - level 1 | 21">Videos</a>
</li>
													<li>
														<a href="/podcast/" data-tracking="menu - main - level 1 | 22">Podcast</a>
</li>
													<li>
														<a href="/newsletter/" data-tracking="menu - main - level 1 | 23">Newsletter</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.salzgitter-zeitung.de/service/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Service</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/wetter/" data-tracking="menu - main - level 1 | 25">Wetter</a>
</li>
													<li>
														<a href="/stauticker/" data-tracking="menu - main - level 1 | 26">Stauticker</a>
</li>
													<li>
														<a href="/gewinnspiele" data-tracking="menu - main - level 1 | 27">Gewinnspiele</a>
</li>
													<li>
														<a href="/themen/klimaserie/" data-tracking="menu - main - level 1 | 28">Klimaserie</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.salzgitter-zeitung.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 29">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.salzgitter-zeitung.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 30">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/anzeigen/" data-tracking="menu - main - level 1 | 31">Anzeigen</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/online-werbung/" data-tracking="menu - main - level 1 | 32">Online-Werbung</a>
</li>
													<li>
														<a href="https://leserreisen.bzv-service.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 33">Leserreisen</a>
</li>
													<li>
														<a href="https://www.globista.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 34">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 35">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/redaktion/" data-tracking="menu - main - level 1 | 36">Redaktion</a>
</li>
													<li>
														<a href="null" data-tracking="menu - main - level 1 | 37"></a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://immo38.de/" data-tracking="menu - main - level 1 | 38">immo38</a>
</li>
													<li>
														<a href="https://job38.de/" data-tracking="menu - main - level 1 | 39">job38</a>
</li>
													<li>
														<a href="https://www.auto38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 40">auto38</a>
</li>
													<li>
														<a href="https://trauer38.de" data-tracking="menu - main - level 1 | 41">trauer38</a>
</li>
													<li>
														<a href="https://freude38.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 42">freude38</a>
</li>
													<li>
														<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 43">prospekt38</a>
</li>
													<li>
														<a href="https://www.flirt38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 44">flirt38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.standort38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 45">standort38</a>
</li>
													<li>
														<a href="https://szene38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 46">szene38</a>
</li>
													<li>
														<a href="https://studi38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 47">studi38</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/alarm38/" data-tracking="menu - main - level 1 | 48">Alarm38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.salzgitter-zeitung.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 49">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.salzgitter-zeitung.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.salzgitter-zeitung.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 51">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 59">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 60">Anzeigen</a>
</li>			
			</ul></nav>

<script type="text/psajs" data-pagespeed-orig-index="39">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="40">jQuery(document).ready(function(){jQuery("#weather").portalWeather({proxyPath:"/nr/proxy/",city:"Salzgitter",plz:"38226"});jQuery("#weather").on("click",function(){location.href="/wetter/";});});</script><!-- XHTML-Widget 207652701 - End -->
        <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="41">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.salzgitter-zeitung.de/?widgetid=208732119&view=image-open&art=229132594&sec=14933&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<!-- XHTML-Widget 228955943 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>



<script type="text/psajs" data-pagespeed-orig-index="42">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228955943 - End -->
        
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
            <a href="/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">Home</span></a> • </span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="/video/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">Video</span></a></span>
                </div>
<script type="text/psajs" data-pagespeed-orig-index="43">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_nationalnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">googletag.cmd.push(function(){googletag.display('bibo1_nationalnews')});</script>
									</div>
								</div>
									</div>
						<!-- XHTML-Widget 208159797 - Start -->
            <!-- XHTML-Widget 208159797 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="teaser-container teaser-container--background content--default-background vspace clearfix  color-bg-white"><div class="block-header block-header--type-b block-header--font-big block-header--border-bottom">
			<span class="block-header__icon">
				Neue Proteste gegen Corona-Maßnahmen - und gegen Verschwörungstheorien</span>
		</div>
	<figure class="hero-img video-opener video-opener--background  color-bg-white" id="fwid0">
		<div id="video_container_fwid1_1589652759892" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid2-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<div id="kaltura_player_fwid2-title" class="video-kaltura__title">Neue Proteste gegen Corona-Maßnahmen - und gegen Verschwörungstheorien</div>
	<div id="kaltura_player_fwid2" class="kaltura_player" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
		<span itemprop="name" content="Neue Proteste gegen Corona-Maßnahmen - und gegen Verschwörungstheorien"></span>
<span itemprop="duration" content="PT1M6S"></span>
<span itemprop="thumbnailUrl" content="https://img.salzgitter-zeitung.de/img/panorama/crop229132590/1462609816-w820-cv16_9-q85/Neue-Proteste-gegen-Corona-Massnahmen-und-gegen-Verschwoerungstheorien.jpg"></span>
<span itemprop="description" content="Erneut sind in mehreren Städten in Deutschland Menschen gegen die Maßnahmen zur Eindämmung der Corona-Pandemie auf die Straße gegangen. In München und Stuttgart gab es laut Polizei großen Zulauf. Vielfach hielten die Menschen die geltenden Abstandsregeln nicht ein. "></span>
<span itemprop="uploadDate" content="2020-05-16T18:39:30+0200"></span>
<span itemprop="width" content="820"></span>
<span itemprop="height" content="461"></span>
</div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106" type="text/psajs" data-pagespeed-orig-index="45"></script>
<script type="text/psajs" data-pagespeed-orig-index="46">(function($){var opts={"targetId":"kaltura_player_fwid2","wid":"_106","uiconf_id":23464665,"entry_id":"0_y4xubdno","flashvars":{"doubleClick":{"plugin":true,"adTagUrl":"\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_bzv_marke\/nationalnews\/preroll&impl=s&correlator=136363&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.salzgitter-zeitung.de%2Fpolitik%2Farticle229132594%2FNeue-Proteste-gegen-Corona-Massnahmen-und-gegen-Verschwoerungstheorien.html&description_url=https%3A%2F%2Fwww.salzgitter-zeitung.de%2Fpolitik%2Farticle229132594%2FNeue-Proteste-gegen-Corona-Massnahmen-und-gegen-Verschwoerungstheorien.html&cust_params=ttID%3D0_y4xubdno%26artikeltyp%3Dvideo%26pos%3Dpreroll%26loknewsid%3D229132594%26lokseite%3Dvt_politik%26loktitel%3Dbzv-sz%26lokverz1%3Dpolitik%26lokverz2%3D%26lokverzn%3D%26videotags%3Dbericht%252Cdeutschland%252Cm%25C3%259Cnchen%252Cberlin%252Cpandemie%252Ccoronavirus%252Ccorona%252Cvirus%252Csars%252Ccov%252Ccovid%252C19%252Cproteste%252Cprotest%252Cdemonstrationen%252Cdemonstration%252Cdemonstranten%252Cmassnahmen%252Ceinschr%25C3%2584nkungen%252Chetze%252Cesoterik%252Cverschw%25C3%2596rungstheorien%252Cpolizei%252Cextremismus%26pgname%3D%26advelvet%3D12%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dopener%26playlist%3Dfalse%26playlistId%3D%26paid%3Dfalse","leadWithFlash":false,"disableCompanionAds":true,"htmlCompanions":"","debugMode":false},"noticeMessage":{"text":"Werbung {sequenceProxy.timeRemaining|timeFormat}"},"adsOnReplay":true,"ForceFlashOnDesktopSafari":false,"debugMode":false,"adsOnReplay":true,"inlineScript":false,},"readyCallback":function(playerId){console.log('[videoKalturaPlayer] readyCallback: '+playerId);readyCallback_0_y4xubdno(playerId);}};var autoplaySystem=true;var autoplayUser=(window.readCookie("videoAutoplay")!=="no");var autoplay=autoplaySystem&&autoplayUser;if(autoplay){kWidget.embed(opts);}else{kWidget.thumbEmbed(opts);}})(jQuery);</script>
<script type="text/psajs" data-pagespeed-orig-index="47">function dataLayerPush_0_y4xubdno(kdp,eventName){let playlistName=null;try{playlistName=kdp.evaluate('{playlistAPI.dataProvider}').content[0].name;}catch(err){}var playlistDateString='undefined';try{var d=new Date(kdp.evaluate('{mediaProxy.entry.createdAt}')*1000);playlistDateString=d.getFullYear()+"-"+("0"+(d.getMonth()+1)).slice(-2)+"-"+("0"+d.getDate()).slice(-2)+"T"+("0"+d.getHours()).slice(-2)+":"+("0"+d.getMinutes()).slice(-2)+":"+("0"+d.getSeconds()).slice(-2)+"+0100";}catch(err){}if(!playlistName){return dataLayer.push({'event':eventName,'createddate':'2020-05-16T18:39:30+0200','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'bericht,deutschland,m\u00DCnchen,berlin,pandemie,coronavirus,corona,virus,sars,cov,covid,19,proteste,protest,demonstrationen,demonstration,demonstranten,massnahmen,einschr\u00C4nkungen,hetze,esoterik,verschw\u00D6rungstheorien,polizei,extremismus','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}const data=kdp.evaluate('{playlistAPI.dataProvider}').content[0].items;return dataLayer.push({'event':eventName,'createddate':'2020-05-16T18:39:30+0200','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'bericht,deutschland,m\u00DCnchen,berlin,pandemie,coronavirus,corona,virus,sars,cov,covid,19,proteste,protest,demonstrationen,demonstration,demonstranten,massnahmen,einschr\u00C4nkungen,hetze,esoterik,verschw\u00D6rungstheorien,polizei,extremismus','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}function readyCallback_0_y4xubdno(playerId){var kdp=document.getElementById(playerId);kdp.kBind("kdpReady.videoPlayerKaltura",function(){dataLayerPush_0_y4xubdno(kdp,'player_loaded');var $kalturaDummyOverlay=jQuery("#kaltura_player_fwid2-dummy_overlay");$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");});kdp.kBind("firstPlay.videoPlayerKaltura",function(){dataLayerPush_0_y4xubdno(kdp,'video_played');});kdp.kBind("playerPlayEnd.videoPlayerKaltura",function(){dataLayerPush_0_y4xubdno(kdp,'video_ended');});kdp.kBind("firstQuartile.videoPlayerKaltura",function(){dataLayerPush_0_y4xubdno(kdp,'first_quartile');});kdp.kBind("secondQuartile.videoPlayerKaltura",function(){dataLayerPush_0_y4xubdno(kdp,'second_quartile');});kdp.kBind("thirdQuartile.videoPlayerKaltura",function(){dataLayerPush_0_y4xubdno(kdp,'third_quartile');});jQuery(".video-opener #kaltura_player_fwid2").kalturaPlayerStickyMode();jQuery(".video-inline #kaltura_player_fwid2").kalturaPlayerStickyMode();jQuery(".video-instream #kaltura_player_fwid2").kalturaPlayerStickyMode();}</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid0" value="value">
					<label class="video-autoplay-button" for="video-fwid0"></label>
					<script type="text/psajs" data-pagespeed-orig-index="48">jQuery("#video-fwid0").videoAutoplay();</script>
</div>
			<div class="socialbar " id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Neue+Proteste+gegen+Corona-Ma%C3%9Fnahmen+-+und+gegen+Verschw%C3%B6rungstheorien%0Ahttps%3A%2F%2Fwww.salzgitter-zeitung.de%2F229132594%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Neue Proteste gegen Corona-Maßnahmen - und gegen Verschwörungstheorien" data-url="https://www.salzgitter-zeitung.de/229132594?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.salzgitter-zeitung.de/229132594?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Neue Proteste gegen Corona-Maßnahmen - und gegen Verschwörungstheorien" data-url="https://www.salzgitter-zeitung.de/229132594?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.salzgitter-zeitung.de/politik/article229132594/Neue-Proteste-gegen-Corona-Massnahmen-und-gegen-Verschwoerungstheorien.html&subject=Neue Proteste gegen Corona-Maßnahmen - und gegen Verschwörungstheorien" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="49">jQuery(document).ready(function(){jQuery("#socialbar_fwid3").stickyContent();jQuery("#socialbar_fwid3 .print").print();});</script>
<span class="hero-media__caption-datum">Sa, 16.05.2020, 18.39 Uhr</span>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Erneut sind in mehreren Städten in Deutschland Menschen gegen die Maßnahmen zur Eindämmung der Corona-Pandemie auf die Straße gegangen. In München und Stuttgart gab es laut Polizei großen Zulauf. Vielfach hielten die Menschen die geltenden Abstandsregeln nicht ein.</p>
					</figcaption>
	</figure>
	<div class="hero-img__caption-toggle  color-bg-white" data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	</div></div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<div class="content--teaser--container clearfix   teaser-container--background " id="fwid4">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Videos</span>

		</div>
<div class="mediagalery collapsable__content">

	<div class="mediagalery__content">

		<div class="mediagalery__content__pagination--top">
			<div class="paging" id="fwid4_paging_fwid5">

		<span class="paging__description">Seite:</span>

		<a href="https://www.salzgitter-zeitung.de/politik/?page=1#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=229132594&amp;sec=14933&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=1" title="Seite 1" class="paging__page active">1</a>
				<a href="https://www.salzgitter-zeitung.de/politik/?page=2#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=229132594&amp;sec=14933&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="Seite 2" class="paging__page">2</a>
				<a href="https://www.salzgitter-zeitung.de/politik/?page=3#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=229132594&amp;sec=14933&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=3" title="Seite 3" class="paging__page">3</a>
				<a href="https://www.salzgitter-zeitung.de/politik/?page=4#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=229132594&amp;sec=14933&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=4" title="Seite 4" class="paging__page">4</a>
				<a href="https://www.salzgitter-zeitung.de/politik/?page=5#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=229132594&amp;sec=14933&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=5" title="Seite 5" class="paging__page">5</a>
				<a href="https://www.salzgitter-zeitung.de/politik/?page=2#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=229132594&amp;sec=14933&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="50">jQuery("#fwid4_paging_fwid5 a").ajaxLink({"target":"#fwid4"});jQuery("#fwid4_paging_fwid5 a").click(function(e){jQuery(window).scrollTop(jQuery("#fwid4").offset().top-5);});</script>
	</div>

		<div class="mediagalery__content__items">
			<div class="teaser-list--image--quadcolumn">

			<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/politik/article229131686/Brasiliens-Gesundheitsminister-tritt-im-Streit-um-Corona-Kurs-zurueck.html" title="Brasiliens Gesundheitsminister tritt im Streit um Corona-Kurs zurück" data-tracking="contentteaser - teaser_gallery | 1" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/politik/crop229131684/278065799-w420-cv3_2-q85/Brasiliens-Gesundheitsminister-tritt-im-Streit-um-Corona-Kurs-zurueck.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/politik/crop229131684/696801467-w312-cv3_2-q85/Brasiliens-Gesundheitsminister-tritt-im-Streit-um-Corona-Kurs-zurueck.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/politik/crop229131684/9636759807-w253-cv3_2-q85/Brasiliens-Gesundheitsminister-tritt-im-Streit-um-Corona-Kurs-zurueck.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/158884312/img/placeholder.png" alt="Brasiliens Gesundheitsminister tritt im Streit um Corona-Kurs zurück" title="Brasiliens Gesundheitsminister tritt im Streit um Corona-Kurs zurück" width="253" height="168" class="" data-pagespeed-url-hash="1808239397" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">16.05.2020</span>
							<span class="teaser__headline">Brasiliens Gesundheitsminister tritt im Streit um Corona-Kurs…</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/politik/article229131360/Kontrollen-an-den-Grenzen-zu-Oesterreich-Frankreich-und-der-Schweiz-werden-gelockert.html" title="Kontrollen an den Grenzen zu Österreich, Frankreich und der Schweiz werden gelockert" data-tracking="contentteaser - teaser_gallery | 2" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/politik/crop229131666/8810656526-w420-cv3_2-q85/Kontrollen-an-den-Grenzen-zu-OEsterreich-Frankreich-und-der-Schweiz-werden-gelockert.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/politik/crop229131666/8488012556-w312-cv3_2-q85/Kontrollen-an-den-Grenzen-zu-OEsterreich-Frankreich-und-der-Schweiz-werden-gelockert.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/politik/crop229131666/4486753216-w253-cv3_2-q85/Kontrollen-an-den-Grenzen-zu-OEsterreich-Frankreich-und-der-Schweiz-werden-gelockert.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/158884312/img/placeholder.png" alt="Kontrollen an den Grenzen zu Österreich, Frankreich und der Schweiz werden gelockert" title="Kontrollen an den Grenzen zu Österreich, Frankreich und der Schweiz werden gelockert" width="253" height="168" class="" data-pagespeed-url-hash="1808239397" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">16.05.2020</span>
							<span class="teaser__headline">Kontrollen an den Grenzen zu Österreich, Frankreich und der…</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/politik/article229130270/Unzureichende-Corona-Massnahmen-Lula-warnt-vor-Genozid-in-Brasilien.html" title="Unzureichende Corona-Maßnahmen: Lula warnt vor &#034;Genozid&#034; in Brasilien" data-tracking="contentteaser - teaser_gallery | 3" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/politik/crop229130268/2670651225-w420-cv3_2-q85/Unzureichende-Corona-Massnahmen-Lula-warnt-vor-Genozid-in-Brasilien.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/politik/crop229130268/0268014805-w312-cv3_2-q85/Unzureichende-Corona-Massnahmen-Lula-warnt-vor-Genozid-in-Brasilien.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/politik/crop229130268/6716755465-w253-cv3_2-q85/Unzureichende-Corona-Massnahmen-Lula-warnt-vor-Genozid-in-Brasilien.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/158884312/img/placeholder.png" alt="Unzureichende Corona-Maßnahmen: Lula warnt vor Genozid in Brasilien" title="Unzureichende Corona-Maßnahmen: Lula warnt vor Genozid in Brasilien" width="253" height="168" class="" data-pagespeed-url-hash="1808239397" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">15.05.2020</span>
							<span class="teaser__headline">Unzureichende Corona-Maßnahmen: Lula warnt vor &#034;Genozid&#034; in…</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/politik/article229130274/AfD-Vorstand-wirft-Brandenburger-Landeschef-Kalbitz-aus-der-Partei.html" title="AfD-Vorstand wirft Brandenburger Landeschef Kalbitz aus der Partei" data-tracking="contentteaser - teaser_gallery | 4" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/politik/crop229130272/0820652061-w420-cv3_2-q85/AfD-Vorstand-wirft-Brandenburger-Landeschef-Kalbitz-aus-der-Partei.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/politik/crop229130272/3308013969-w312-cv3_2-q85/AfD-Vorstand-wirft-Brandenburger-Landeschef-Kalbitz-aus-der-Partei.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/politik/crop229130272/2586754629-w253-cv3_2-q85/AfD-Vorstand-wirft-Brandenburger-Landeschef-Kalbitz-aus-der-Partei.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/158884312/img/placeholder.png" alt="AfD-Vorstand wirft Brandenburger Landeschef Kalbitz aus der Partei" title="AfD-Vorstand wirft Brandenburger Landeschef Kalbitz aus der Partei" width="253" height="168" class="" data-pagespeed-url-hash="1808239397" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">15.05.2020</span>
							<span class="teaser__headline">AfD-Vorstand wirft Brandenburger Landeschef Kalbitz aus der…</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/politik/article229125128/Hackerangriff-auf-Bundestag-Russland-weist-Merkels-Vorwuerfe-zurueck.html" title="Hackerangriff auf Bundestag: Russland weist Merkels Vorwürfe zurück" data-tracking="contentteaser - teaser_gallery | 5" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/politik/crop229125126/6710659131-w420-cv3_2-q85/Hackerangriff-auf-Bundestag-Russland-weist-Merkels-Vorwuerfe-zurueck.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/politik/crop229125126/5798016899-w312-cv3_2-q85/Hackerangriff-auf-Bundestag-Russland-weist-Merkels-Vorwuerfe-zurueck.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/politik/crop229125126/5976757559-w253-cv3_2-q85/Hackerangriff-auf-Bundestag-Russland-weist-Merkels-Vorwuerfe-zurueck.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/158884312/img/placeholder.png" alt="Hackerangriff auf Bundestag: Russland weist Merkels Vorwürfe zurück" title="Hackerangriff auf Bundestag: Russland weist Merkels Vorwürfe zurück" width="253" height="168" class="" data-pagespeed-url-hash="1808239397" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">15.05.2020</span>
							<span class="teaser__headline">Hackerangriff auf Bundestag: Russland weist Merkels Vorwürfe…</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/politik/article229124936/Hintergrund-Die-Plaene-fuer-die-Grundrente.html" title="Hintergrund: Die Pläne für die Grundrente" data-tracking="contentteaser - teaser_gallery | 6" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop229124934/2170656492-w420-cv3_2-q85/Hintergrund-Die-Plaene-fuer-die-Grundrente.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop229124934/4498019538-w312-cv3_2-q85/Hintergrund-Die-Plaene-fuer-die-Grundrente.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop229124934/332675198-w253-cv3_2-q85/Hintergrund-Die-Plaene-fuer-die-Grundrente.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/158884312/img/placeholder.png" alt="Hintergrund: Die Pläne für die Grundrente" title="Hintergrund: Die Pläne für die Grundrente" width="253" height="168" class="" data-pagespeed-url-hash="1808239397" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">15.05.2020</span>
							<span class="teaser__headline">Hintergrund: Die Pläne für die Grundrente</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/politik/article229124156/Insider-Handel-US-Senator-stiess-Aktien-kurz-vor-Corona-Ausbruch-ab.html" title="Insider-Handel? US-Senator stieß Aktien kurz vor Corona-Ausbruch ab" data-tracking="contentteaser - teaser_gallery | 7" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop229124154/4390658771-w420-cv3_2-q85/Insider-Handel-US-Senator-stiess-Aktien-kurz-vor-Corona-Ausbruch-ab.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop229124154/1918017259-w312-cv3_2-q85/Insider-Handel-US-Senator-stiess-Aktien-kurz-vor-Corona-Ausbruch-ab.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop229124154/8746757919-w253-cv3_2-q85/Insider-Handel-US-Senator-stiess-Aktien-kurz-vor-Corona-Ausbruch-ab.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/158884312/img/placeholder.png" alt="Insider-Handel? US-Senator stieß Aktien kurz vor Corona-Ausbruch ab" title="Insider-Handel? US-Senator stieß Aktien kurz vor Corona-Ausbruch ab" width="253" height="168" class="" data-pagespeed-url-hash="1808239397" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">15.05.2020</span>
							<span class="teaser__headline">Insider-Handel? US-Senator stieß Aktien kurz vor Corona-Ausbruch…</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/politik/article229123274/Trump-nicht-gluecklich-ueber-China-WTO-und-WHO.html" title="Trump &#034;nicht glücklich&#034; über China, WTO und WHO" data-tracking="contentteaser - teaser_gallery | 8" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop229123272/9850654798-w420-cv3_2-q85/Trump-nicht-gluecklich-ueber-China-WTO-und-WHO.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop229123272/2758011232-w312-cv3_2-q85/Trump-nicht-gluecklich-ueber-China-WTO-und-WHO.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop229123272/7256751892-w253-cv3_2-q85/Trump-nicht-gluecklich-ueber-China-WTO-und-WHO.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/158884312/img/placeholder.png" alt="Trump nicht glücklich über China, WTO und WHO" title="Trump nicht glücklich über China, WTO und WHO" width="253" height="168" class="" data-pagespeed-url-hash="1808239397" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">15.05.2020</span>
							<span class="teaser__headline">Trump &#034;nicht glücklich&#034; über China, WTO und WHO</span>
						</h3>
					</a>
</article>

				</div>
		</div>

		<div class="mediagalery__content__pagination--bottom">
			<div class="paging" id="fwid4_paging_fwid6">

		<span class="paging__description">Seite:</span>

		<a href="https://www.salzgitter-zeitung.de/politik/?page=1#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=229132594&amp;sec=14933&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=1" title="Seite 1" class="paging__page active">1</a>
				<a href="https://www.salzgitter-zeitung.de/politik/?page=2#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=229132594&amp;sec=14933&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="Seite 2" class="paging__page">2</a>
				<a href="https://www.salzgitter-zeitung.de/politik/?page=3#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=229132594&amp;sec=14933&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=3" title="Seite 3" class="paging__page">3</a>
				<a href="https://www.salzgitter-zeitung.de/politik/?page=4#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=229132594&amp;sec=14933&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=4" title="Seite 4" class="paging__page">4</a>
				<a href="https://www.salzgitter-zeitung.de/politik/?page=5#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=229132594&amp;sec=14933&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=5" title="Seite 5" class="paging__page">5</a>
				<a href="https://www.salzgitter-zeitung.de/politik/?page=2#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=229132594&amp;sec=14933&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="51">jQuery("#fwid4_paging_fwid6 a").ajaxLink({"target":"#fwid4"});jQuery("#fwid4_paging_fwid6 a").click(function(e){jQuery(window).scrollTop(jQuery("#fwid4").offset().top-5);});</script>
	</div>

	</div>
</div></div>
</div>
</div><div class="content-with-sidebar clearfix ">
	<div class="content">
				<div class="content__column">
					<div class="content--teaser--container clearfix   teaser-container--background ">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Meistgesehene Videos</span>

		</div>
<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">

		<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/peine/article229130524/Peiner-Kleingaertner-trotzen-der-Corona-Krise.html" title="Peiner Kleingärtner trotzen der Corona-Krise" data-tracking="contentteaser - carousel_multi | 1" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/peine/crop229130522/5391561279-w350-cv16_9-q85/Peiner-Kleingaertner-trotzen-der-Corona-Krise.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/158884312/img/placeholder.png" alt="Peiner Kleingärtner trotzen der Corona-Krise" title="Peiner Kleingärtner trotzen der Corona-Krise" width="350" height="196" class="" data-pagespeed-url-hash="1808239397" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Peiner Kleingärtner trotzen der Corona-Krise</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/politik/article229132594/Neue-Proteste-gegen-Corona-Massnahmen-und-gegen-Verschwoerungstheorien.html" title="Neue Proteste gegen Corona-Maßnahmen - und gegen Verschwörungstheorien" data-tracking="contentteaser - carousel_multi | 2" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop229132590/4881563184-w350-cv16_9-q85/Neue-Proteste-gegen-Corona-Massnahmen-und-gegen-Verschwoerungstheorien.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/158884312/img/placeholder.png" alt="Neue Proteste gegen Corona-Maßnahmen - und gegen Verschwörungstheorien" title="Neue Proteste gegen Corona-Maßnahmen - und gegen Verschwörungstheorien" width="350" height="196" class="" data-pagespeed-url-hash="1808239397" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Neue Proteste gegen Corona-Maßnahmen - und gegen…</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/panorama/article229132086/Pinguine-bestaunen-Kunst-im-Museum.html" title="Pinguine bestaunen Kunst im Museum" data-tracking="contentteaser - carousel_multi | 3" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/panorama/crop229132586/4361562348-w350-cv16_9-q85/Pinguine-bestaunen-Kunst-im-Museum.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/158884312/img/placeholder.png" alt="Pinguine bestaunen Kunst im Museum" title="Pinguine bestaunen Kunst im Museum" width="350" height="196" class="" data-pagespeed-url-hash="1808239397" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Pinguine bestaunen Kunst im Museum</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/kultur/article229131976/Verbotene-Selfies-vor-Dino-Skeletten-Mann-dringt-in-der-Nacht-in-Museum-ein.html" title="Verbotene Selfies vor Dino-Skeletten: Mann dringt in der Nacht in Museum ein" data-tracking="contentteaser - carousel_multi | 4" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/kultur/crop229131974/0331568223-w350-cv16_9-q85/Verbotene-Selfies-vor-Dino-Skeletten-Mann-dringt-in-der-Nacht-in-Museum-ein.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/158884312/img/placeholder.png" alt="Verbotene Selfies vor Dino-Skeletten: Mann dringt in der Nacht in Museum ein" title="Verbotene Selfies vor Dino-Skeletten: Mann dringt in der Nacht in Museum ein" width="350" height="196" class="" data-pagespeed-url-hash="1808239397" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Verbotene Selfies vor Dino-Skeletten: Mann dringt in der Nacht…</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/wirtschaft/article229131690/Italien-will-Grenzen-ab-3-Juni-wieder-fuer-Touristen-aus-der-EU-oeffnen.html" title="Italien will Grenzen ab 3. Juni wieder für Touristen aus der EU öffnen" data-tracking="contentteaser - carousel_multi | 5" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/wirtschaft/crop229131688/662156894-w350-cv16_9-q85/Italien-will-Grenzen-ab-3.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/158884312/img/placeholder.png" alt="Italien will Grenzen ab 3. Juni wieder für Touristen aus der EU öffnen" title="Italien will Grenzen ab 3. Juni wieder für Touristen aus der EU öffnen" width="350" height="196" class="" data-pagespeed-url-hash="1808239397" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Italien will Grenzen ab 3. Juni wieder für Touristen aus der EU…</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/politik/article229131686/Brasiliens-Gesundheitsminister-tritt-im-Streit-um-Corona-Kurs-zurueck.html" title="Brasiliens Gesundheitsminister tritt im Streit um Corona-Kurs zurück" data-tracking="contentteaser - carousel_multi | 6" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/politik/crop229131684/3841561730-w350-cv16_9-q85/Brasiliens-Gesundheitsminister-tritt-im-Streit-um-Corona-Kurs-zurueck.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/158884312/img/placeholder.png" alt="Brasiliens Gesundheitsminister tritt im Streit um Corona-Kurs zurück" title="Brasiliens Gesundheitsminister tritt im Streit um Corona-Kurs zurück" width="350" height="196" class="" data-pagespeed-url-hash="1808239397" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Brasiliens Gesundheitsminister tritt im Streit um Corona-Kurs…</span>
									</h3>
							</a>
</article>

					</li>

			</ul>
	</div>
</div>

<script type="text/psajs" data-pagespeed-orig-index="52">jQuery(document).ready(function(){var opts_desktop={slideWidth:215,minSlides:1,maxSlides:4,slideMargin:22,shrinkItems:true,moveSlides:1,adaptiveHeight:true,prevText:"",nextText:""};var opts_mobile={};jQuery.extend(opts_mobile,opts_desktop,{slideWidth:(jQuery(window).width()-70),maxSlides:1,preventDefaultSwipeY:false});var slider={};if(jQuery.utils.isMobileByWidth()){slider=jQuery("#carousel-fwid7-slider").bxSlider(opts_mobile);}else{slider=jQuery("#carousel-fwid7-slider").bxSlider(opts_desktop);}jQuery(window).on("resize",function(e){if(jQuery.utils.isMobileByWidth()){slider.reloadSlider(opts_mobile);}});});</script>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script type="text/psajs" data-pagespeed-orig-index="53">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="mr1_nationalnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="54">googletag.cmd.push(function(){googletag.display('mr1_nationalnews')});</script>
									</div>
								</div>
									</div>
						</div>
			</div>
		</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.salzgitter-zeitung.de/impressum/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.salzgitter-zeitung.de/datenschutzerklaerung/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.salzgitter-zeitung.de/nutzungsbedingungen/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.salzgitter-zeitung.de/netiquette/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.klarna.com/de/smoooth-mehrzuklarna/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 5">Infos über Klarna</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <style>.footer-bzv-logo{text-align:center;margin:1rem 0}.footer-bzv-logo img{max-height:70px}.footer__column--grey{margin:0}</style>


<div class="footer-bzv-logo">
	<img loading="lazy" lazyload="1" src="/resources/img/bzv-logo-header.svg" alt="BZV - DAS MEDIENHAUS" data-pagespeed-url-hash="182007957" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
	<p class="footer__column--grey">© BZV Medienhaus GmbH</p>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="/epaper" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="https://aboshop.salzgitter-zeitung.de/digital" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.standort38.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="https://szene38.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="https://www.neue-braunschweiger.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">neue-braunschweiger.de</a>
</li>
	<li>
			<a href="https://www.neue-helmstedter.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">neue-helmstedter.de</a>
</li>
	<li>
			<a href="https://www.neue-wolfsburger.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">neue-wolfsburger.de</a>
</li>
	<li>
			<a href="https://www.raketenstart.tv" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">raketenstart.tv</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://immo38.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">immo38.de</a>
</li>
	<li>
			<a href="https://job38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">job38.de</a>
</li>
	<li>
			<a href="https://www.auto38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">auto38.de</a>
</li>
	<li>
			<a href="https://www.prospekt38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">prospekt38.de</a>
</li>
	<li>
			<a href="https://www.konzertkasse.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">konzertkasse.de</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">GLOBISTA Reisen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://trauer38.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">trauer38.de</a>
</li>
	<li>
			<a href="https://freude38.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">freude38.de</a>
</li>
	<li>
			<a href="https://www.flirt38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">flirt38.de</a>
</li>
	<li>
			<a href="https://www.salzgitter-zeitung.de/alarm38/" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Alarm38</a>
</li>
	<li>
			<a href="http://vergleich38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">vergleich38.de</a>
</li>
	<li>
			<a href="https://www.bzv-newswall.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">bzv-newsbox.de</a>
</li>
	<li>
			<a href="https://leserreisen.bzv-service.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Leserreisen</a>
</li>
	<li>
			<a href="https://www.zukunftbilden.org" class="menu__list-link " data-tracking="footer - menu - level 2 | 31">zukunftbilden.org</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 32">GLOBISTA Reisen</a>
</li>
	</ul>
</div>

			</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="service/article207726537/Datenschutzerklaerung.html">Datenschutzerklärung.</a>
						</p>
					</div>
		</div>

		<script type="text/psajs" data-pagespeed-orig-index="55">jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="56">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 215826835 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/6Hgi3hGZT5GcJygAh.js" async type="text/psajs" data-pagespeed-orig-index="57"></script><!-- XHTML-Widget 215826835 - End -->
        <aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="58">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</script></aside><!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich SALZGITTER-ZEITUNG.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 16.05.2020 um 20:12:39 in 69ms - Server: escenic-bzv-555465dd9b-vz2gx - Wireframe: default - BuildBranch: unknown - Service:  --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="59">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt)}else{clearInterval(b)}},50)},100)}});</script></body>
<!-- NetFritz -->
</html>
