<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Seehofer gibt Schirmherrschaft f&uuml;r Nachbarschaftspreis auf - Inland - Salzgitter Zeitung</title>
    <meta name="description" content="Nominiert zu sein f&uuml;r den Deutschen Nachbarschaftpreis - das ist eigentlich eine Ehre. Doch zwei Einrichtungen sagten: Nein danke. Denn Schirmherr sei der Bundesinnenminister. Der zieht jetzt aus dem Streit Konsequenzen."/>
    <meta name="keywords" content="Auszeichnungen, Deutschland, Berlin, Nordrhein-Westfalen"/>
        <script>
                
                var metaDataKeywords = "Auszeichnungen, Deutschland, Berlin, Nordrhein-Westfalen";
            </script>
        <meta name="author" content="dpa"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.salzgitter-zeitung.de/politik/inland/article214998395/Seehofer-gibt-Schirmherrschaft-fuer-Nachbarschaftspreis-auf.html" />
        <link rel="shortcut icon" href="https://www.salzgitter-zeitung.de/resources/153252340/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.salzgitter-zeitung.de/resources/153252340/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.salzgitter-zeitung.de/resources/153252340/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.salzgitter-zeitung.de/resources/153252340/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css"><!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.salzgitter-zeitung.de/resources/153252340/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.salzgitter-zeitung.de/resources/153252340/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.salzgitter-zeitung.de/resources/153252340/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.salzgitter-zeitung.de/resources/153252340/js/plugins.min.js"></script>
<script src="https://www.salzgitter-zeitung.de/resources/153252340/js/main.min.js"></script>

<meta name="news_keywords" content="Auszeichnungen, Deutschland, Berlin, Nordrhein-Westfalen"/> 
<meta name="DC.date.issued" content="2018-08-02T21:56:49+02:00"/> 
<meta name="last-modified" content="2018-08-02T22:01:05+02:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="Seehofer gibt Schirmherrschaft f&uuml;r Nachbarschaftspreis auf"/> 
<meta property="og:description" content="Nominiert zu sein für den Deutschen Nachbarschaftpreis - das ist eigentlich eine Ehre. Doch zwei Einrichtungen sagten: Nein danke. Denn Schirmherr sei der Bundesinnenminister. Der zieht jetzt aus dem Streit Konsequenzen."/> 
<meta property="og:url" content="https://www.salzgitter-zeitung.de/politik/inland/article214998395/Seehofer-gibt-Schirmherrschaft-fuer-Nachbarschaftspreis-auf.html"/> 
<meta property="og:image" content="https://img.salzgitter-zeitung.de/img/incoming/crop214998393/415260986-w820-cv16_9-q85/Um-die-Schirmherrschaft-Seehofers-hatte-es-seit-Tagen-Streit-gegeben.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="295598987168002"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="SHF3gUXQOPGJ3pw49vaYyUFBOeSJwONYfnac8yjK5Fg" /><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><!-- XHTML-Widget 205780687 - End -->
        <!-- Google Tag Manager -->
    <script>
        var aboEType = readCookie("pcst_ep") || '';
        var aboPType = readCookie("pcst_pc") || '';
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = 'Auszeichnungen, Deutschland, Berlin, Nordrhein-Westfalen';
        }
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.salzgitter-zeitung.de\/politik\/inland\/article214998395\/Seehofer-gibt-Schirmherrschaft-fuer-Nachbarschaftspreis-auf.html'
            ,'pageCategory': 'Politik'
            ,'pageCategory02': 'Inland'
            ,'pageCategory03': ''
            ,'sectionId': '14933'
            ,'sectionId02': '14935'
            ,'sectionId03': ''
            ,'pageAGOF-IVW': 'nachrichten_sz'
            ,'pageAsmi': '83913\/(nachrichten_story)'
            ,'isLoggedIn': 'false'
            ,'aboEType': aboEType
            ,'aboPType': aboPType
            
            ,'pageArticleID': '214998395'
            ,'pageContentType': 'Agenturmeldung'
            ,'pageSourcePublication': 'multi'
            ,'pageTitle': 'Seehofer gibt Schirmherrschaft f\u00FCr Nachbarschaftspreis auf'
            ,'pageDescription': 'Nominiert zu sein f\u00FCr den Deutschen Nachbarschaftpreis - das ist eigentlich eine Ehre. Doch zwei Einrichtungen sagten: Nein danke. Denn Schirmherr sei der Bundesinnenminister. Der zieht jetzt aus dem Streit Konsequenzen.'
            ,'pageKeywords': metaDataKeywords
            ,'pageHashtags': ''
            ,'pageTags': ''
            ,'pagePublished': '2018-08-02 21:56:49'
            ,'pageModified': '2018-08-02 22:01:05'
            ,'pageDate': '2018-08-02'
            ,'pageDay': '02'
            ,'pageMonth': '08'
            ,'pageYear': '2018'
            ,'pageAuthor': 'dpa'
            ,'pageSource': 'DPA'
            ,'isPaidContent': 'false'
            ,'pageLengthWords': '436'
            ,'pagePictures': '2'
            ,'pageVideos': '0'
            ,'pageFirstClickFree': 'false'
            ,'pagePrio': '4 - Normal'
            
        });

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
                          "event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
                        "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PZCKML');
    </script>
    <!-- End Google Tag Manager -->
<style>

                /* XHTML-Widget 208996461 - Start */ 
/* Remove after live-rollout-6.3 */

.socialbar .share-button.rss .share-button__icon:before {
    vertical-align: middle;
}

.teaser.teaser--small .teaser__header {
    padding-top: 0;
}

@media only screen and (max-width: 767px) {
    .teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
        float: left;
        margin-left: 1em;
    }
}

.teaser-list--ticker .teaser__date {
    left: -1.5em;
}

.teaser-list--ticker .teaser {
    margin-left: 1.25em;
}

.mediagalery .mediagalery__filters {
    margin-top: inherit;
    padding-top: inherit;
}

@media screen and (-webkit-min-device-pixel-ratio: 2) and (max-width: 767px) {
    .socialbar .socialbar__channels .share-button .share-button__icon,
    .socialbar .share-button .share-button__icon, .socialbar .span.share-button__icon {
        line-height: 1;
    }
}

/* FDC-2658 - start (remove after live-rollout-8.25 */
.lightbox--media .hero-media__caption {
	padding: 1em;
}
@media screen and (max-width: 47.9375em) {
	.lightbox--media .article--media {
		background: #fff;
	}
}
/* FDC-2658 - end */
 /* XHTML-Widget 208996461 - End */
            
</style>
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = 'oms.salzgitter-zeitung.de',
                                oms_zone = 'politik';
                        </script>
                        <script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

                        <script>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</script>
                    <!-- XHTML-Widget 211977069 - Start -->
            <!-- Toast Background Image-->
<style>
.breaking-news__article-link {
  min-height: 120px;
}

.teaser.teaser--breaking-news .teaser__header .teaser__headline {
  margin-bottom: 0.4em;
}

.breaking-news__article-link .teaser__img {
  background-image: url("https://img.waz.de/img/frontpage/crop211976497/9523203753-w820-cv1_1-q85/toast-alarm.png");
  background-repeat: no-repeat;
  background-size: 100% auto;
  background-color: #f7f7f7;
  color: transparent;
}

@media screen and (max-width: 34.3125em) {
.breaking-news__article-link .teaser__img  {
  background-image: url("https://img.waz.de/img/frontpage/crop211976497/9523203753-w820-cv1_1-q85/toast-alarm.png");
  background-repeat: no-repeat;
  background-size: 100% auto;
  background-color: transparent;
  color: transparent;
}
.breaking-news__article-link {
  min-height: auto;
}
}

@media screen and (min-width: 767px) {


.nav-main__flyout .teaser.teaser--medium.teaser--default.teaser--img-vertical .teaser__img.teaser__img--vertical.teaser__img--article img {
    min-height: inherit;
}
}
</style><!-- XHTML-Widget 211977069 - End -->
        <meta name="GOOGLEBOT" content="NOARCHIVE"/><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bzv-sz">
    <script type="application/ld+json">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</script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZCKML"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=214998395&amp;type=article&amp;ctxId=14935&amp;pubId=23&amp;cat=agentur&amp;meta=&amp;title=Seehofer+gibt+Schirmherrschaft+f%C3%BCr+Nachbarschaftspreis+auf&amp;url=http%3A%2F%2Fwww.salzgitter-zeitung.de%2Fpolitik%2Finland%2Farticle214998395%2FSeehofer-gibt-Schirmherrschaft-fuer-Nachbarschaftspreis-auf.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "nachrichten_sz",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_superbanner'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_skyscraper'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_outofpage'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
									</script>
						</div>
					</div>
					</div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://osc.bzv-service.de/portal/webroot/osc_epaper/index"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="http://www.immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flohmarkt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">flohmarkt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/salzgitterzeitung.funke/" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/SZ_Zeitung?lang=de" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.salzgitter-zeitung.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.salzgitter-zeitung.de/resources/153252340/img/logo-head.svg" src="https://www.salzgitter-zeitung.de/resources/153252340/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.salzgitter-zeitung.de/resources/153252340/img/bzv-logo-header.svg" src="https://www.salzgitter-zeitung.de/resources/153252340/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="https://www.salzgitter-zeitung.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.salzgitter-zeitung.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>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</script>
<nav class="nav-main" id="nav-main" role="navigation">

    <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/salzgitter/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.salzgitter-zeitung.de/salzgitter/menu-3cols-flyout">
						<a href="https://www.salzgitter-zeitung.de/salzgitter/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Salzgitter</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.salzgitter-zeitung.de/salzgitter/lebenstedt-thiede/"  data-tracking="menu - main - level 2 | 1">Lebenstedt-Thiede</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/salzgitter/bad-gebhardshagen/"  data-tracking="menu - main - level 2 | 2">Bad-Gebhardshagen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/salzgitter/umland/"  data-tracking="menu - main - level 2 | 3">Umland</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/salzgitter/kolumnen/"  data-tracking="menu - main - level 2 | 4">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/regionalsport/salzgitter/"  data-tracking="menu - main - level 2 | 5">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/salzgitter/alarm38/"  data-tracking="menu - main - level 2 | 6">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.salzgitter-zeitung.de/region/menu-3cols-flyout">
						<a href="https://www.salzgitter-zeitung.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.salzgitter-zeitung.de/braunschweig/"  data-tracking="menu - main - level 2 | 7">Braunschweig</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/wolfenbuettel/"  data-tracking="menu - main - level 2 | 8">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/peine/"  data-tracking="menu - main - level 2 | 9">Peine</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/wolfsburg/"  data-tracking="menu - main - level 2 | 10">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/helmstedt/"  data-tracking="menu - main - level 2 | 11">Helmstedt</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/gifhorn/"  data-tracking="menu - main - level 2 | 12">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/kolumnen/"  data-tracking="menu - main - level 2 | 13">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/harz/"  data-tracking="menu - main - level 2 | 14">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.salzgitter-zeitung.de/mitreden/menu-3cols-flyout">
						<a href="https://www.salzgitter-zeitung.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 15">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/antworten/"  data-tracking="menu - main - level 2 | 16">Antworten</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 17">Kommentare</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/ihre-meinung/"  data-tracking="menu - main - level 2 | 18">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 19">Pro &amp; Contra</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/ombudsrat/"  data-tracking="menu - main - level 2 | 20">Ombudsrat</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.salzgitter-zeitung.de/sport/menu-3cols-flyout">
						<a href="https://www.salzgitter-zeitung.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/eintracht-braunschweig/"  data-tracking="menu - main - level 2 | 21">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/vfl-wolfsburg/"  data-tracking="menu - main - level 2 | 22">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/loewen/"  data-tracking="menu - main - level 2 | 23">Löwen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/lions/"  data-tracking="menu - main - level 2 | 24">Lions</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/ehc-wolfsburg/"  data-tracking="menu - main - level 2 | 25">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/regionalsport/"  data-tracking="menu - main - level 2 | 26">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.wolfenbuetteler-zeitung.de/"  data-tracking="menu - main - level 2 | 27">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/fussball/"  data-tracking="menu - main - level 2 | 28">Fußball</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 29">Mehr Sport</a>
</li>
<li class="">
	<a href="https://sporttabellen.wolfenbuetteler-zeitung.de/"  data-tracking="menu - main - level 2 | 30">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.salzgitter-zeitung.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.salzgitter-zeitung.de/politik/menu-3cols-flyout">
						<a href="https://www.salzgitter-zeitung.de/politik/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 5">Politik</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.salzgitter-zeitung.de/politik/inland/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 31">Inland</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/politik/ausland/"  data-tracking="menu - main - level 2 | 32">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.salzgitter-zeitung.de/wirtschaft/menu-3cols-flyout">
						<a href="https://www.salzgitter-zeitung.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 33">Börse</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.salzgitter-zeitung.de/kultur/menu-3cols-flyout">
						<a href="https://www.salzgitter-zeitung.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.salzgitter-zeitung.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 34">Bühne</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/kultur/musik/"  data-tracking="menu - main - level 2 | 35">Musik</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 36">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/kultur/kinostarts/"  data-tracking="menu - main - level 2 | 37">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.salzgitter-zeitung.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/panorama/"  data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/kindernachrichten/"  data-tracking="menu - main - level 1 | 13">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/medienprojekte/"  data-tracking="menu - main - level 1 | 14">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/verbraucher/"  data-tracking="menu - main - level 1 | 15">Verbraucher</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/reise/"  data-tracking="menu - main - level 1 | 16">Reise</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/auto/"  data-tracking="menu - main - level 1 | 17">Auto</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/immobilien/"  data-tracking="menu - main - level 1 | 18">Immobilien</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 19">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/"  data-tracking="menu - main - level 1 | 20">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/fotos/"  data-tracking="menu - main - level 1 | 21">Fotos</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/videos/"  data-tracking="menu - main - level 1 | 22">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.salzgitter-zeitung.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/wetter/"  data-tracking="menu - main - level 1 | 24">Wetter</a>
</li>
													<li>
														<a href="https://tv.wolfenbuetteler-zeitung.de/"  data-tracking="menu - main - level 1 | 25">TV-Programm</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 26">Stauticker</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/service/freizeit-tipps/"  data-tracking="menu - main - level 1 | 27">Freizeit-Tipps</a>
</li>
													<li>
														<a href="/gewinnspiele"  data-tracking="menu - main - level 1 | 28">Gewinnspiele</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/service/abo-service/"  data-tracking="menu - main - level 1 | 29">Abo-Service</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/anzeigen/"  data-tracking="menu - main - level 1 | 30">Anzeigen</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/online-werbung/"  data-tracking="menu - main - level 1 | 31">Online-Werbung</a>
</li>
													<li>
														<a href="http://leserreisen.bzv-service.de/"  target="_blank" data-tracking="menu - main - level 1 | 32">Leserreisen</a>
</li>
													<li>
														<a href="http://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 33">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/redaktion/"  data-tracking="menu - main - level 1 | 34">Redaktion</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/ueber-uns/"  data-tracking="menu - main - level 1 | 35">Über uns</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://immo38.de/"  data-tracking="menu - main - level 1 | 36">immo38</a>
</li>
													<li>
														<a href="http://www.job38.de/"  data-tracking="menu - main - level 1 | 37">job38</a>
</li>
													<li>
														<a href="http://www.auto38.de/"  target="_blank" data-tracking="menu - main - level 1 | 38">auto38</a>
</li>
													<li>
														<a href="http://www.flohmarkt38.de/gesamtregion-38/"  data-tracking="menu - main - level 1 | 39">flohmarkt38</a>
</li>
													<li>
														<a href="http://www.trauer38.de"  data-tracking="menu - main - level 1 | 40">trauer38</a>
</li>
													<li>
														<a href="http://www.freude38.de"  target="_blank" data-tracking="menu - main - level 1 | 41">freude38</a>
</li>
													<li>
														<a href="http://www.prospekt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 42">prospekt38</a>
</li>
													<li>
														<a href="http://www.flirt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 43">flirt38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.standort38.de/"  target="_blank" data-tracking="menu - main - level 1 | 44">standort38</a>
</li>
													<li>
														<a href="http://szene38.de/"  target="_blank" data-tracking="menu - main - level 1 | 45">szene38</a>
</li>
													<li>
														<a href="http://www.unser38.de/"  target="_blank" data-tracking="menu - main - level 1 | 46">unser38</a>
</li>
													<li>
														<a href="http://studi38.de/"  target="_blank" data-tracking="menu - main - level 1 | 47">studi38</a>
</li>
													<li>
														<a href="http://www.alarm38.de/"  target="_blank" data-tracking="menu - main - level 1 | 48">alarm38</a>
</li>
													<li>
														<a href="http://www.idee38.de/"  target="_blank" data-tracking="menu - main - level 1 | 49">idee38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.salzgitter-zeitung.de/suche/" data-toggle-self-pane="">
        <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
        <button class="nav-search__submit" type="submit"></button>
        <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
        <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
    </form>

    <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="https://osc.bzv-service.de/portal/webroot/osc_epaper/index"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 51">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flohmarkt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">flohmarkt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 59">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 60">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 61">Anzeigen</a>
</li>			
			</ul></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script>
	jQuery(document).ready(function() {
		jQuery("#weather").portalWeather({proxyPath: "/nr/proxy/", city: "Salzgitter", plz: "38226"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><!-- XHTML-Widget 207652701 - End -->
        <script>


	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.salzgitter-zeitung.de/?widgetid=208165897&view=recommend-mail-open".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.salzgitter-zeitung.de/?widgetid=208165897&view=recommend-mail-open&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.salzgitter-zeitung.de/?widgetid=208732119&view=image-open&art=214998395&sec=14935&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}
			
			if (opts.portrait) {
				url += "&portrait=" + (opts.portrait);
			}
			
			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
</header>

            <main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

            <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.salzgitter-zeitung.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Start</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="https://www.salzgitter-zeitung.de/politik/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Politik</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="https://www.salzgitter-zeitung.de/politik/inland/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Inland</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    •</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Seehofer gibt Schirmherrschaft für Nachbarschaftspreis auf</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_billboard'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
									</script>
						</div>
					</div>
					</div>

			<article class="article  article--type-news" >
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-agentur   ">
        <div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

			<h2 itemprop="headline" class="article__header__headline">Seehofer gibt Schirmherrschaft für Nachbarschaftspreis auf</h2>
			</div>
		</div>

<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Berlin</span>&nbsp;
				<span itemprop="description">Nominiert zu sein für den Deutschen Nachbarschaftpreis - das ist eigentlich eine Ehre. Doch zwei Einrichtungen sagten: Nein danke. Denn Schirmherr sei der Bundesinnenminister. Der zieht jetzt aus dem Streit Konsequenzen.</span>
			</p>
		</div>
		<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name">dpa</p>
					<time class="author__time">02.08.2018 - 21:56 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Seehofer+gibt+Schirmherrschaft+f%C3%BCr+Nachbarschaftspreis+auf%0Ahttps%3A%2F%2Fwww.salzgitter-zeitung.de%2F214998395" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Seehofer gibt Schirmherrschaft für Nachbarschaftspreis auf" data-shortend-url="https://www.salzgitter-zeitung.de/214998395">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="Seehofer gibt Schirmherrschaft für Nachbarschaftspreis auf" data-shortend-url="https://www.salzgitter-zeitung.de/214998395">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Seehofer gibt Schirmherrschaft für Nachbarschaftspreis auf" data-shortend-url="https://www.salzgitter-zeitung.de/214998395">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(214998395)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                if (window.location.protocol !== "https:") {
                    var urlProtocol = "http:";
                }
                else {
                    var urlProtocol = "https:";
                }

                var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                try {
                    FB.api(graphUrl, function (data) {
                        if (data.share !== undefined) {
                            jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                        }
                    });
                }
                catch(err) {
                      window.console.log(err.message);
                }
            });
        </script>
    </div>
		</div>
<figure class="hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.salzgitter-zeitung.de/img/incoming/crop214998393/7563972679-w940-cv16_9-q85/Um-die-Schirmherrschaft-Seehofers-hatte-es-seit-Tagen-Streit-gegeben.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/incoming/crop214998393/9437602214-w420-cv16_9-q85/Um-die-Schirmherrschaft-Seehofers-hatte-es-seit-Tagen-Streit-gegeben.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/incoming/crop214998393/7000247434-w640-cv16_9-q85/Um-die-Schirmherrschaft-Seehofers-hatte-es-seit-Tagen-Streit-gegeben.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.salzgitter-zeitung.de/img/incoming/crop214998393/7563972679-w940-cv16_9-q85/Um-die-Schirmherrschaft-Seehofers-hatte-es-seit-Tagen-Streit-gegeben.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/153252340/img/placeholder.png" alt="Um die Schirmherrschaft Seehofers hatte es seit Tagen Streit gegeben." title="Um die Schirmherrschaft Seehofers hatte es seit Tagen Streit gegeben." width="940" height="528" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <p class="hero-img__credits hero-img__credits--mobile-hidden">
            Foto:&nbsp;dpa</p>
    <div class="hero-img__text">
            <p>
                Um die Schirmherrschaft Seehofers hatte es seit Tagen Streit gegeben.<span class="hero-img__credits--mobile-visible">&nbsp;Foto:&nbsp;dpa</span>
                </p>
        </div>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_rectangle'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
									</script>
						</div>
					</div>
					</div>

			</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<p class='article__paragraph p_1 '>Bundesinnenminister Horst Seehofer (CSU) hat seine Schirmherrschaft für den Deutschen Nachbarschaftspreis zurückgezogen und den Veranstalter scharf attackiert. </p><p class='article__paragraph p_2 '>Um die Schirmherrschaft Seehofers hatte es seit Tagen Streit gegeben, zwei Initiativen aus Berlin und Köln hatten wegen dessen Agieren in der Flüchtlingspolitik ihre Nominierung abgelehnt. In einem Brief an den Geschäftsführer der nebenan.de Stiftung, Michael Vollmann, schrieb Seehofer nun: "Da Sie mir Toleranz, Mitmenschlichkeit und Offenheit absprechen, stehe ich für die Schirmherrschaft ab sofort nicht mehr zur Verfügung."</p><p class='article__paragraph p_3 '>Vollmann bedauerte den Schritt, ging in einer kurzen schriftlichen Erklärung aber nicht auf Seehofers Vorwürfe ein. Der 2017 erstmals verliehene Preis ist mit 50.000 Euro dotiert und soll im September vergeben werden. "Der Preis ist eine bundesweite Auszeichnung für all diejenigen, die sich vielerorts als Nachbar für Nachbarn einsetzen, das Miteinander stärken und das WIR gestalten", heißt es auf der Internetseite der nebenan.de Stiftung. Sie wird von zahlreichen Organisationen, Verbänden und Unternehmen unterstützt.</p><p class='article__paragraph p_4 '>In dem vom Bundesinnenministerium veröffentlichten Schreiben greift Seehofer Vollmann persönlich an: "Ihre Äußerungen, die Sie als Geschäftsführer der nebenan.de Stiftung im Zusammenhang mit dem Rücktritt zweier nominierter Preisbewerber gegenüber den Kollegen in der Bundesjury und den Medien getroffen haben, sind diskreditierend." Er halte es für wichtig, das Ehrenamt, den Zusammenhalt und ein demokratisches Miteinander in Deutschland voranzubringen, schrieb Seehofer. "Toleranz, Mitmenschlichkeit und Offenheit sind Grundlage und Richtschnur der Politik des Bundesministeriums des Innern, für Bau und Heimat."</p><p class='article__paragraph p_5 '>Vollmann war zum Beispiel vom Jugendmagazin "Jetzt" der "Süddeutschen Zeitung" mit Blick auf Seehofer mit dem Satz zitiert worden: "Wir distanzieren uns klar und deutlich von den Aussagen der letzten Wochen und Monate."</p><p class='article__paragraph p_6 '>Vollmann nannte Seehofers Rückzug "ein bedauernswertes Signal an die Zivilgesellschaft" und erklärte: "Die nebenan.de Stiftung hat mit der Verleihung des Deutschen Nachbarschaftspreises den Raum für Dialog zwischen den engagierten nominierten Initiativen und dem Schirmherrn aufgemacht. Diesen Raum nun nicht zu betreten, nehmen wir mit Enttäuschung zur Kenntnis."</p><p class='article__paragraph p_7 '>Die Berliner Flüchtlingshilfsorganisation "Moabit hilft" hatte zuvor erklärt, sie habe sich über die Nominierung gefreut. Sie könne aber Seehofers Schirmherrschaft nicht mit ihren Absichten vereinbaren. Ähnlich hatte sich auch ein ebenfalls nominierter Verein aus Köln geäußert, dessen Projekt "Kasimir" kostenfrei Lastenräder verleiht. In letzter Zeit sei ein politischer Konsens aufgekündigt worden, sagte ein Sprecher. "Das ist nicht unsere Form von Nachbarschaft. Wir wollen nicht, dass so eine Spaltung der Gesellschaft betrieben wird."</p><p class='article__paragraph p_8 '>Die Vorsitzende von "Moabit hilft", Diana Henniges, bezeichnete nun Seehofers Rückzug als richtigen Weg. Die Stiftung habe bemängelt, was auch der Verein bemängelt habe: Dass Seehofer in seinen Äußerungen zum Flüchtlingsthema "relativ antihumanistisch" agiert habe, sagte Henniges der Deutschen Presse-Agentur. "Allein schon in der Asyldebatte, was sich Herr Seehofer da geleistet hat, entspricht nicht unserer Vorstellung von Menschlichkeit."</p><script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<div class="community " data-plugin-community="" id="community-anchor">
		<div class="community-credentialform" data-slider-id="community-login">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-login,community-login-button"></a>
	<form action="" method="post" class="form-content community-login__form">
		<fieldset>
			<div class="community__header">
				<span class="community__headline">Anmeldung</span>
			</div>

			<div class="community-login__fields">
				<input type="button" class="button button--quaternary community__textlink--login" value="Anmelden" title="Anmelden">
			</div>
			
			<div class="community-login__register">
				<div class="community-login__register_element">
					<p class="community-login__register__text">
						Noch nicht bei der Salzgitter Zeitung?<br /><br />
						<input type="button" class="button button--quaternary" data-slider="" data-slider-target-id="community-registration,community-login,community-login-form" value="Registrieren Sie sich hier!" title="Registrieren Sie sich hier!">
					</p>
				</div>
			</div>
		</fieldset>
	</form>
</div>

<div id="comments_write" data-slider-id="community-login-form" class="community__login-wrapper" data-login-status-url="https://www.salzgitter-zeitung.de/?widgetid=207553633&view=login&art=214998395&sec=14935"></div>
<div class="community-credentialform" data-slider-id="community-registration">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-registration,community-login-button"></a>
	<form action="#" id="form-274602b" class="community__registration-form form-content form" data-register-url="https://www.salzgitter-zeitung.de/?widgetid=207553633&view=register&art=214998395&sec=14935">
		<fieldset>
			<div class="form-result"></div>
			<div class="form__row community__header">
				<span class="community__headline">Kommentar-Profil anlegen</span>
			</div>
			<div class="community__registration-message" style="margin-bottom: 0.5em"></div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="1" placeholder="Vorname*" type="text" value="" maxlength="255" name="firstName" id="credential-form-vorname" />
				<input class="form__input form__input--half" tabindex="2" placeholder="Name*" type="text" value="" maxlength="255" name="lastName" id="credential-form-name" />
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="3" placeholder="E-Mail-Adresse*" type="email" value="" maxlength="255" name="userName" id="credential-form-email" />
				<input class="form__input form__input--half" tabindex="4" placeholder="Kommentar-Name*" type="text" maxlength="40" value="" name="displayedName" id="credential-form-usernameForm" />
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="5" placeholder="Passwort*" type="password" maxlength="255" value="" name="password" id="credential-form-pwForm" />
				<input class="form__input form__input--half" tabindex="6" placeholder="Passwort wiederholen*" type="password" maxlength="255" value="" name="pwrep" id="credential-form-pwrepForm" />
			</div>
			<div class="form__row community-registration">
				<div class="form__checkbox-wrapper">
					<input class="form__input form__input--checkbox" tabindex="7" type="checkbox" value="1" name="agb" id="credential-form-agbForm" />
					<label class="form__label form__label--checkbox" for="credential-form-agbForm">
						Ich habe die
						<a class="community__textlink" href="/207806043" target="_blank">NETIQUETTE</a>
						und die
						<a class="community__textlink" href="/207726537" target="_blank">DATENSCHUTZERKL&Auml;RUNG</a>
						gelesen und akzeptiere diese.*
					</label>
				</div>
			</div>
			<div class="form__row community-registration">
				<span class="form__hint">*Pflichtfelder</span>
			</div>
			<div class="form__input--half form__row community-registration">
				<input class="g-recaptcha button button--quaternary" type="submit" tabindex="9" value="Registrieren" title="Registrieren" data-callback="onSubmit274602b" />
				<input type="button" tabindex="10" class="left button" value="Abbrechen" style="margin-right: 1em;"
					   data-slider="" data-slider-target-id="community-registration,community-login-form">
				<script>

					function onSubmit274602b (captchaWidget) {
						jQuery("#form-274602b").ajaxComments({"url": "https://www.salzgitter-zeitung.de/?widgetid=207553633&view=register&art=214998395&sec=14935"});
						grecaptcha.reset(captchaWidget);
					}
				
</script>
</div>
		</fieldset>
	</form>
</div><!-- fid: 1 -->	
<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=207553633&view=show_comments&art=214998395&sec=14935"></ul>
		<!-- <p class="community__login-message message">
		Sie m&uuml;ssen angemeldet sein, um Kommentare zu schreiben.
		Sie k&ouml;nnen sich <a href="#" id="jumpToLogin" onclick="scrollToTop(); return false;">hier</a> einloggen.
	</p> -->
</div>

<script type="text/javascript" >
	function scrollToTop() {
		jQuery("#jumpToLogin").scrollToTop({
			callback: function() {
				jQuery(document).trigger("showLoginForm");
			}
		});
	}
	jQuery(document).ready(function() {
		scrollToTop();
	});
</script></div>
</div>
		</article>
	<!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.salzgitter-zeitung.de/214998395" data-widget-id="AR_1" data-ob-template="braunschweigerzeitung"></div>
            <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
        </div>
</div></main><footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">&nbsp;<br>© BZV Medienhaus GmbH</p>
        </div>
    </div>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de"  data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de"  data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de"  data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de"  data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de"  data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de"  data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de"  data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de"  data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="https://osc.bzv-service.de/portal/webroot/osc_epaper/index"  target="_blank" data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="https://www.wolfenbuetteler-zeitung.de/service/abo-service/online/"  target="_blank" data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.standort38.de/"  target="_blank" data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="http://www.szene38.de"  target="_blank" data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="http://www.unser38.de"  target="_blank" data-tracking="footer - menu - level 2 | 13">unser38.de</a>
</li>
	<li>
			<a href="http://www.studi38.de"  target="_blank" data-tracking="footer - menu - level 2 | 14">studi38.de</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://immo38.de/"  target="_blank" data-tracking="footer - menu - level 2 | 15">immo38.de</a>
</li>
	<li>
			<a href="http://www.job38.de"  data-tracking="footer - menu - level 2 | 16">job38.de</a>
</li>
	<li>
			<a href="http://www.auto38.de"  data-tracking="footer - menu - level 2 | 17">auto38.de</a>
</li>
	<li>
			<a href="http://www.flohmarkt38.de/gesamtregion-38/"  data-tracking="footer - menu - level 2 | 18">flohmarkt38.de</a>
</li>
	<li>
			<a href="http://www.prospekt38.de"  data-tracking="footer - menu - level 2 | 19">prospekt38.de</a>
</li>
	<li>
			<a href="http://www.konzertkasse.de"  data-tracking="footer - menu - level 2 | 20">konzertkasse.de</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.trauer38.de/"  data-tracking="footer - menu - level 2 | 21">trauer38.de</a>
</li>
	<li>
			<a href="http://www.freude38.de/"  data-tracking="footer - menu - level 2 | 22">freude38.de</a>
</li>
	<li>
			<a href="http://flirt38.de"  data-tracking="footer - menu - level 2 | 23">flirt38.de</a>
</li>
	<li>
			<a href="http://alarm38.de"  data-tracking="footer - menu - level 2 | 24">alarm38.de</a>
</li>
	<li>
			<a href="http://www.idee38.de"  target="_blank" data-tracking="footer - menu - level 2 | 25">idee38.de</a>
</li>
	<li>
			<a href="http://vergleich38.de"  data-tracking="footer - menu - level 2 | 26">vergleich38.de</a>
</li>
	<li>
			<a href="http://www.bzv-newswall.de"  target="_blank" data-tracking="footer - menu - level 2 | 27">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de"  target="_blank" data-tracking="footer - menu - level 2 | 28">bzv-newsbox.de</a>
</li>
	<li>
			<a href="http://leserreisen.bzv-service.de/"  target="_blank" data-tracking="footer - menu - level 2 | 29">Leserreisen</a>
</li>
	<li>
			<a href="http://zukunftbilden.org"  data-tracking="footer - menu - level 2 | 30">zukunftbilden.org</a>
</li>
	</ul>
</div>

			</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="service/article207726537/Datenschutzerklaerung.html">Datenschutzerklärung.</a>
				</p>
			</div>
</div>

<script>

	jQuery(window).on("load", function () {
		jQuery(".cookie-note").cookieNotification();
	});

</script>
<aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 02.08.2018 um 22:56:16 in 306ms - Server: s42lfe01 - Wireframe: default - BuildBranch: live-rollout-tag-8.25-2018-07-25-1755 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>