<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Bis 2023: Real Madrid verl&auml;ngert mit Luka Modric - Salzgitter Zeitung </title>
    <meta name="description" content="Der fr&uuml;here Weltfu&szlig;baller Luka Modric geht bei Champions-League-Sieger Real Madrid in eine weitere Saison. Der 36-j&auml;hrige Kroate verl&auml;ngerte seinen Vertrag kurz vor Ablauf bis zum 30. Juni 2023.   "/>
    <meta name="keywords" content="fussball,primera division,champions league,real madrid,modric,verl&Auml;ngerung,real,2023,vertrag,kroatien"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="fussball,primera division,champions league,real madrid,modric,verl&Auml;ngerung,real,2023,vertrag,kroatien";</script>
        <meta name="author" content="Salzgitter-Zeitung, Salzgitter, Germany"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.salzgitter-zeitung.de/sport/article235564137/Bis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.salzgitter-zeitung.de/sport/article235564137/Bis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.html"/>
        <link rel="shortcut icon" href="https://www.salzgitter-zeitung.de/resources/1637669044594/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.salzgitter-zeitung.de/resources/1637669044594/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.salzgitter-zeitung.de/resources/1637669044594/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.salzgitter-zeitung.de/resources/1637669044594/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<script src="https://www.salzgitter-zeitung.de/resources/1637669044594/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.salzgitter-zeitung.de/resources/1637669044594/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<!-- XHTML-Widget 234670207 - Start -->
            <!-- begin hijacking old IVW object --> 
<script data-pagespeed-no-defer>console.log('IVW-Hijack Version:',13);function hijackIVW(){const handlerIom={get:function(target,prop,reciever){console.log('Call to iom.'+prop+'()');switch(prop){case'c':return function(){console.log('Call to iom.'+prop+'() cancelled',arguments);};default:return target[prop];}}};let originalIom=window.iom;let proxyIom=originalIom?new Proxy(originalIom,handlerIom):undefined;if(window.iom!=undefined)delete window.iom;Object.defineProperty(window,'iom',{configurable:false,enumerable:true,writeable:true,get:function(){console.log('getting window.iom');return originalIom?proxyIom:undefined;},set:function(value){console.log('setting window.iom');if(originalIom==undefined||value!=proxyIom){originalIom=value;proxyIom=new Proxy(value,handlerIom);}}});}if('false'!='true'){hijackIVW();console.log('Classic IVW Tracking disabled.');}else
console.log('Classic IVW Tracking is active.');console.log('IVW-Hijack','no syntax errors');</script>
<!-- end hijacking old IVW object --> 

<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-c3391a3eb3.salzgitter-zeitung.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-c3391a3eb3.salzgitter-zeitung.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script data-pagespeed-orig-type='text/javascript' src="//data-c3391a3eb3.salzgitter-zeitung.de/iomm/latest/bootstrap/loader.js" type="text/psajs" data-pagespeed-orig-index="6"></script>
<!-- end loading of IOMm bootstrap code --><!-- XHTML-Widget 234670207 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="7">tp=window.tp||[];tp.push(["setAid","1MPMD4Kxpu"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1149822477627287809"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/SZ/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta name="pocket-site-verification" content="f137a5e8c61de2bd76865a99359f8f"/> 
<meta name="news_keywords" content="fussball,primera division,champions league,real madrid,modric,verl&Auml;ngerung,real,2023,vertrag,kroatien"/> 
<meta property="og:title" content="Bis 2023: Real Madrid verl&auml;ngert mit Luka Modric"/> 
<meta property="og:description" content="Der frühere Weltfußballer Luka Modric geht bei Champions-League-Sieger Real Madrid in eine weitere Saison. Der 36-jährige Kroate verlängerte seinen Vertrag kurz vor Ablauf bis zum 30. Juni 2023.  "/> 
<meta property="og:url" content="https://www.salzgitter-zeitung.de/sport/article235564137/Bis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.html"/> 
<meta property="og:image" content="https://img.salzgitter-zeitung.de/img/sport/crop235564135/6852608285-w820-cv16_9-q85/Bis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="295598987168002"/> 
<meta name="DC.date.issued" content="2022-06-08T14:09:14+02:00"/> 
<meta name="last-modified" content="2022-06-08T14:26:11+02:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "@id": "https://www.salzgitter-zeitung.de/sport/article235564137/Bis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.html",
            
                "contentUrl": "https://front.video.funke.press/p/106/sp/0/playManifest/entryId/0_tcib1vg3/format/url/protocol/https/flavorParamId/301961/video.mp4",
            
                "description": "Der frühere Weltfußballer Luka Modric geht bei Champions-League-Sieger Real Madrid in eine weitere Saison. Der 36-jährige Kroate verlängerte seinen Vertrag kurz vor Ablauf bis zum 30. Juni 2023.  ",
            
                "name": "Bis 2023: Real Madrid verlängert mit Luka Modric",
            
            "mainEntityOfPage" : "https://www.salzgitter-zeitung.de/sport/article235564137/Bis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.html",
            "datePublished": "2022-06-08T14:09:14+0200",
            "dateModified": "2022-06-08T14:26:11+0200",
            
                "keywords":["fussball","primera division","champions league","real madrid","modric","verlÄngerung","real","2023","vertrag","kroatien"],
            "thumbnailUrl": "https://img.salzgitter-zeitung.de/img/sport/crop235564135/6574221455-w1200-cv3_2-q85/Bis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.jpg",
            "uploadDate": "2022-06-08T14:09:14MESZ",
            "duration":"PT10H1M17S",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Salzgitter Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.salzgitter-zeitung.de/resources/1637669044594/img/logo-amp.png"
                },
                
                "url": "https://www.salzgitter-zeitung.de/"
            }
            
                        ,"image" : ["https://img.salzgitter-zeitung.de/img/sport/crop235564135/6574221455-w1200-cv3_2-q85/Bis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.jpg"]
                    
            ,"author" : {
                        "@type": "Person",
                        "name": "Redaktion",
                        "url": "https://www.salzgitter-zeitung.de/autoren/"
                    }
        }
        </script>
    <!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="8">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='fussball,primera division,champions league,real madrid,modric,verl\u00C4ngerung,real,2023,vertrag,kroatien';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Sport','pageCategory02':'','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'teaser_image':'https://img.salzgitter-zeitung.de/img/sport/crop235564135/1917655428-w1200-cv16_9-q85/Bis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.jpg','pageArticleID':'235564137','pageContentType':'Video','pageSourcePublication':'multi','pageTitle':'Bis 2023: Real Madrid verl\u00E4ngert mit Luka Modric','pageTitleOriginal':'Bis 2023: Real Madrid verl\u00E4ngert mit Luka Modric','pageDescription':'Der fr\u00FChere Weltfu\u00DFballer Luka Modric geht bei Champions-League-Sieger Real Madrid in eine weitere Saison. Der 36-j\u00E4hrige Kroate verl\u00E4ngerte seinen Vertrag kurz vor Ablauf bis zum 30. Juni 2023.  ','pageKeywords':metaDataKeywords,'pageAutoKeywords':'','pageHashtags':'','pageTags':'','pageFirstPublished':'2022-06-08 14:26:11','pagePublished':'2022-06-08 14:09:14','pageModified':'2022-06-08 14:26:11','daysSincePublished':'1','pageAuthor':'','pageSource':'kaltura','master-id':'0_tcib1vg3','isPaidContent':'false','semantic':[{}],'pageLengthWords':'0','characterLength':'0','pagePictures':'1','pageVideos':'1','videoPosition_opener':'true','videoPosition_inline':'false','picturePosition_opener':'false','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','pageCanonical':''});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://agnes.salzgitter-zeitung.de/nnamdnas.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KK7J3PW');</script>
	<!-- End Google Tag Manager -->
<style>.nav-meta .nav-main--services li a,.nav-meta .nav-meta__list li a{font-size:.73em}.inline-media .inline-media__caption{color:#333}.article .article__body p.frage{font-style:italic}.article .article__body p.fragesteller{font-weight:bold}.article .article__body p.antwortgeber{font-weight:bold}.socialbar .share-button.rss .share-button__icon:before{vertical-align:middle}.teaser.teaser--small .teaser__header{padding-top:0}@media only screen and (max-width:767px){.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline{float:left;margin-left:1em}}.teaser-list--ticker .teaser__date{left:-1.5em}.teaser-list--ticker .teaser{margin-left:1.25em}.mediagalery .mediagalery__filters{margin-top:inherit;padding-top:inherit}@media screen and (-webkit-min-device-pixel-ratio:2) and (max-width:767px){.socialbar .socialbar__channels .share-button .share-button__icon,.socialbar .share-button .share-button__icon,.socialbar .span.share-button__icon{line-height:1}}.lightbox--media .hero-media__caption{padding:1em}@media screen and (max-width:47.9375em){.lightbox--media .article--media{background:#fff}}.color-bg-white .block-header{background-color:#fff;border-bottom:none}.color-bg-white .block-header .block-header__icon{font-family:"AntennaCondensedBold",sans-serif;font-size:1.5em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-carousel--multi.swiper-container img{min-height:100px!important;max-height:inherit!important}.nav-main .nav-main__list--level2 .has-anzeige::after{background:#09c;color:#fff;content:"Anzeige";font-size:.75em;font-weight:normal;line-height:1.125em;padding:.1875em;padding-top:.125em;position:relative;display:inline-block!important;margin-left:5px;vertical-align:top}.nav-main .nav-main__list--level2 a.has-anzeige{line-height:normal;padding-top:.5em;padding-bottom:.5em}.sidebar .poll__result .poll__answer__label,.article .poll__result .poll__answer__label{color:#fff}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.grosse-nachrichtenlage span.ispayedcontent{display:none}.nav-main__flyout div.nav-main__teaser-container picture.ispayedcontent:after{content: ‘+++’;font-size:1em!important}.author-social .socialbar{display:none}@media screen and (max-width:47.9375em){.reading-time{margin-top:0}.author-social .author{margin-bottom:0}}.reading-time{padding-bottom:0}@media screen and (max-width:48em){.article .article__header .article__header__intro__text{color:#666;font-size:1.15em}}@media screen and (min-width:1400px){.sticky_sky{position:fixed;z-index:999999;top:0}}.h290{min-height:290px}.h270 .ad--marker-inner{display:block!important;text-align:center!important}.h290 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner{display:block!important;text-align:center!important}.po1ad .ad--marker-inner{display:block!important;text-align:center!important}.header .weather-link{display:none}.nav-innews{border-bottom:none;margin-bottom:0;margin-top:1em}.nav-innews .nav-innews__body{padding:0 0;border:none}.nav-innews li{border:1.5px solid #29293a}.nav-innews li:before{content:none}.nav-innews li a{padding:.5em}.paywall-container{min-height:450px}@media (min-width:767px){.article_surveybanner_inline{height:215px;width:100%}}.header .header-top-button{padding:0 0}</style>
<!-- XHTML-Widget 231528569 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="9">!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){var prmtvPageProps={};permutive.consent({"opt_in":true,"token":costr});if("235564137"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"235564137",contentType:"video"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});prmtvPageProps.article={articleID:"235564137",contentType:"video"}
prmtvPageProps.user={login:""}
prmtvPageProps.classifications_watson={categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});prmtvPageProps.user={login:""}}var puid=localStorage.getItem('permutive-id'),datum=new Date();window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().setPublisherProvidedId(puid)});datum.setDate(datum.getDate()+365);document.cookie="pubjs_pubcommonID="+puid+"; expires="+datum+"; path=/;";var apiKey="80430544-c5ac-44c5-b4ce-eb3058e62076";(function(){var url='https://api.permutive.com/ctx/v1/segment?k='+apiKey;var request=new window.XMLHttpRequest();request.open('POST',url,true);request.onreadystatechange=callbackPerm;request.send(JSON.stringify({pageProperties:enrichClient(prmtvPageProps),url:document.URL}))
function callbackPerm(){if(request.readyState===4&&request.status===200){var apiResponse;try{apiResponse=JSON.parse(request.responseText)}catch(e){return;}permutive.addon('contextual',apiResponse);googletag.cmd.push(function(){var ctxcohorts=apiResponse.gam||[];var targetingKey='prmtvctx';var targetingValues=ctxcohorts.concat('rts');if(googletag.pubads().getTargeting(targetingKey).length===0){googletag.pubads().setTargeting(targetingKey,targetingValues);}})}}function enrichClient(obj){try{return Object.assign({},obj,{client:{url:document.URL,referrer:document.referrer,type:'web',user_agent:navigator.userAgent,domain:window.location.hostname,title:document.title}})}catch(e){return obj}}})();}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',permutiveReadPcsi());});}</script>
<script async src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js" type="text/psajs" data-pagespeed-orig-index="10"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="11">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script type="text/psajs" data-pagespeed-orig-index="12">var Spark=Spark||{cmd:[]};if(typeof Spark.debuggingAllSlots==='undefined'){Spark.debuggingAllSlots=[];}googletag.cmd.push(function(){googletag.pubads().addEventListener("slotRenderEnded",function(event){if(!event.isEmpty){Spark.debuggingAllSlots.push(event);}});});</script><!-- XHTML-Widget 231528569 - End -->
        <!-- XHTML-Widget 234627509 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="13">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>
<script type="text/psajs" data-pagespeed-orig-index="14">var CMPBool=false,PermutiveBool=false,HeaderBiddingBool=false,AmazonBool=false,amazonSlotsArray=[],debuggingArray=[],headerBiddingSlots=[];function callAdserver(){debuggingArray.push('Spark: calladserver function '+' CMPBool: '+CMPBool+' HeaderBiddingBool: '+HeaderBiddingBool+' AmazonBool: '+AmazonBool+' PermutiveBool: '+PermutiveBool+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(CMPBool&&PermutiveBool&&HeaderBiddingBool&&AmazonBool){googletag.pubads().refresh(gptAdSlots);debuggingArray.push('Spark: ad request was sent '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);}}</script>
<script type="text/psajs" data-pagespeed-orig-index="15">var queryString=window.location.search;var urlParams=new URLSearchParams(queryString);var query_split=queryString.split("&");for(var i=0;i<query_split.length;i++){var keyValue=getKeyValue("sparkTargeting",query_split[i]);if(keyValue){var n=keyValue.indexOf("=");var key=keyValue.substring(0,n);var value=keyValue.substring(n+1,keyValue.length);googletag.cmd.push(function(){googletag.pubads().setTargeting(key,value);});}}function getKeyValue(name,url){name=name.replace(/[\[\]]/g,'\\$&');var regex=new RegExp(name+'(.*)'+'(=([^&#]*)|&|#|$|)'),results=regex.exec(url);if(!results)return null;if(!results[1])return'';if(results[1]){}return decodeURIComponent(results[1].replace(/\+/g,' '));}</script><!-- XHTML-Widget 234627509 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="16">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="17">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="18">var oms_site="oms.salzgitter-zeitung.de",oms_zone="sports";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="19"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="20">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</script>
                    <!-- XHTML-Widget 234570179 - Start -->
            <!--
	
-->

<script type="text/psajs" data-pagespeed-orig-index="21">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</script>
<script type="text/psajs" data-pagespeed-orig-index="22">var slotInti=0;function loadSlots(){if(typeof gptAdSlots!=='undefined'&&gptAdSlots.length>0){debuggingArray.push('Spark: loadSlot '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(typeof anchorAd!=='undefined'){gptAdSlots.push(anchorAd);}gptAdSlots.forEach(function(adSlot){if(!/outofpage$/.test(adSlot.getAdUnitPath())){var s=adSlot.getSizes();var sizeArray=[];var s3;for(var i=0;i<s.length;i++){s3=s[i]['width']+"x"+s[i]['height'];sizeArray.push(s3);}headerBiddingSlots.push(adSlot);var amazonSlotObject={slotID:adSlot.getSlotElementId(),slotName:'/39216077/sta_bzv_sz/sports/'+adSlot.getSlotElementId(),sizes:sizeArray};amazonSlotsArray.push(amazonSlotObject);}});pbjs.que.push(function(){debuggingArray.push('Spark: bidrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);pbjs.rp.requestBids({callback:sendAdServerRequest,gptSlotObjects:headerBiddingSlots,});});apstag.fetchBids({slots:amazonSlotsArray},function(bids){googletag.cmd.push(function(){debuggingArray.push('Spark: amazonrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);apstag.setDisplayBids();AmazonBool=true;callAdserver();});});}else{window.slotInt=setInterval(function(){slotInti++;debuggingArray.push('Spark: ### slotInt '+slotInti+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(gptAdSlots.length>0){window.clearInterval(window.slotInt);loadSlots();}if(slotInti>20){window.clearInterval(window.slotInt);}},200);}}</script>
  <script type="text/psajs" data-pagespeed-orig-index="23">pbjs.adserverRequestSent=false;var sendAdServerRequest=function(headerBiddingSlots){googletag.cmd.push(function(){if(pbjs.adserverRequestSent){return;}pbjs.adserverRequestSent=true;HeaderBiddingBool=true;callAdserver();});};setTimeout(function(){sendAdServerRequest(headerBiddingSlots);},3500);setTimeout(function(){if(!AmazonBool){AmazonBool=true;amazonSlotsArray=[];callAdserver();}},3600);</script>
 <script type="text/psajs" data-pagespeed-orig-index="24">function getDebug(){debuggingArray.forEach(element=>console.log(element));}</script><!-- XHTML-Widget 234570179 - End -->
        <!-- Custom Ad Widget 234647653 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="25">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</script>


<!-- Custom Ad Widget 234647653 - End -->
    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="26">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1500');});}else if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1100');});}else if(screen.width>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1000');});}else if(screen.width>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','900');});}else if(screen.width>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','800');});}else if(screen.width>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','600');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1100');});}else if(window.innerWidth>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1000');});}else if(window.innerWidth>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','900');});}else if(window.innerWidth>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','800');});}else if(window.innerWidth>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','600');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <meta name="GOOGLEBOT" content="NOARCHIVE"/> 
<link rel="amphtml" href="https://www.salzgitter-zeitung.de/sport/article235564137/Bis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.html?service=amp"/><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-bzv-sz">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://agnes.salzgitter-zeitung.de/ns.html?id=GTM-KK7J3PW&pageType=Artikel&pageCategory=Sport&pageCategory02=&pageCategory03=&isLoggedIn=&pageArticleID=235564137&pageContentType=Video&pageSourcePublication=multi&pageTitle=Bis 2023: Real Madrid verl\u00E4ngert mit Luka Modric&pageTitleOriginal=Bis 2023: Real Madrid verl\u00E4ngert mit Luka Modric&pageDescription=Der fr\u00FChere Weltfu\u00DFballer Luka Modric geht bei Champions-League-Sieger Real Madrid in eine weitere Saison. Der 36-j\u00E4hrige Kroate verl\u00E4ngerte seinen Vertrag kurz vor Ablauf bis zum 30. Juni 2023.  &pageKeywords=&pageHashtags=&pageTags=&pagePublished=2022-06-08 14:09:14&pageModified=2022-06-08 14:26:11&pageAuthor=&pageSource=kaltura&isPaidContent=false&pageLengthWords=0&pagePictures=1&pageVideos=1" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=235564137&amp;type=article&amp;ctxId=14893&amp;pubId=23&amp;cat=video&amp;meta=&amp;title=Bis+2023%3A+Real+Madrid+verl%C3%A4ngert+mit+Luka+Modric&amp;url=https%3A%2F%2Fwww.salzgitter-zeitung.de%2Fsport%2Farticle235564137%2FBis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="98922967" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="27"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="28">var iam_data={"st":"newsclic","cp":"bzv-sz-sport-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 234670723 - Start -->
            <!-- begin neue IVW-Zaehlung -->
      <script data-pagespeed-orig-type='text/javascript' type="text/psajs" data-pagespeed-orig-index="29">if('false'!='true')IOMm('configure',{st:iam_data.st,dn:'data-c3391a3eb3.salzgitter-zeitung.de',mh:5});else
IOMm('configure',{st:iam_data.st,dn:'data-c3391a3eb3.salzgitter-zeitung.de'});IOMm('pageview',{cp:iam_data.cp,co:iam_data.co});IOMm('3p','qds',iam_data.sv);console.log('IVW-Tracking +1');console.log('IVW old tracking active:','false');</script>
      <!-- end neue IVW-Zaehlung --><!-- XHTML-Widget 234670723 - End -->
        <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="30">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="31">var pageKeywords="";var keywordsObj=[],keywords="fussball,primera division,champions league,real madrid,modric,verlÄngerung,real,2023,vertrag,kroatien",keywordsSplit=keywords.split(',');keywordsSplit.forEach(function(item){keywordsObj.push(item.replace(/"/g,'').replace(" ",""));});pageKeywords=keywordsObj;var pageAutoKeywords="";pageInfos={"pageType":"Artikel","pagePublication":"bzv-sz","pageSourcePublication":"multi","pageTitle":"Bis 2023: Real Madrid verl\u00E4ngert mit Luka Modric","pageContent":"frei","pageURL":"https://www.salzgitter-zeitung.de/sport/article235564137/Bis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.html","pageArticleID":"235564137","pageDate":"2022-06-08T14:09:14MESZ","pageAuthor":"","pageCategory":"Sport","pageCategory02":"","pageCategory03":"","pageSource":"kaltura","pageContentType":"video","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tp.push(["setTags",tags]);tp.push(["setContentCreated","2022-06-08T14:09:14MESZ"]);tp.push(["setContentAuthor",""]);tp.push(["setContentSection","sport"]);tp.push(["setContentId","235564137"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}tp.push(["setApplePayMerchantId","b8dnfft5nqs6293t"])
jQuery(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","Salzgitter Zeitung"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.salzgitter-zeitung.de/resources/1637669044594/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="32"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "@id": "https://www.salzgitter-zeitung.de/sport/article235564137/Bis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.html",
            
                "contentUrl": "https://front.video.funke.press/p/106/sp/0/playManifest/entryId/0_tcib1vg3/format/url/protocol/https/flavorParamId/301961/video.mp4",
            
                "description": "Der frühere Weltfußballer Luka Modric geht bei Champions-League-Sieger Real Madrid in eine weitere Saison. Der 36-jährige Kroate verlängerte seinen Vertrag kurz vor Ablauf bis zum 30. Juni 2023.  ",
            
                "name": "Bis 2023: Real Madrid verlängert mit Luka Modric",
            
            "mainEntityOfPage" : "https://www.salzgitter-zeitung.de/sport/article235564137/Bis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.html",
            "datePublished": "2022-06-08T14:09:14+0200",
            "dateModified": "2022-06-08T14:26:11+0200",
            
                "keywords":["fussball","primera division","champions league","real madrid","modric","verlÄngerung","real","2023","vertrag","kroatien"],
            "thumbnailUrl": "https://img.salzgitter-zeitung.de/img/sport/crop235564135/6574221455-w1200-cv3_2-q85/Bis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.jpg",
            "uploadDate": "2022-06-08T14:09:14MESZ",
            "duration":"PT10H1M17S",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Salzgitter Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.salzgitter-zeitung.de/resources/1637669044594/img/logo-amp.png"
                },
                
                "url": "https://www.salzgitter-zeitung.de/"
            }
            
                        ,"image" : ["https://img.salzgitter-zeitung.de/img/sport/crop235564135/6574221455-w1200-cv3_2-q85/Bis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.jpg"]
                    
            ,"author" : {
                        "@type": "Person",
                        "name": "Redaktion",
                        "url": "https://www.salzgitter-zeitung.de/autoren/"
                    }
        }
        </script>
    <!-- XHTML-Widget 211977069 - Start -->
            <style>@media screen and (min-width:767px){.nav-main__flyout .teaser.teaser--medium.teaser--default.teaser--img-vertical .teaser__img.teaser__img--vertical.teaser__img--article img{min-height:inherit}}</style><!-- XHTML-Widget 211977069 - End -->
        <div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="33">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="34">googletag.cmd.push(function(){googletag.display('sb1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="35">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner">
                                <div id="sky1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="36">googletag.cmd.push(function(){googletag.display('sky1_sports')});</script>
                                </div>
                            </div>
                                <div style="width:200px; height:1px;"></div></div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="37">window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <!-- XHTML-Widget 228955943 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;bottom:140px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden}.pub-bzv-hk #plus-banner{top:83px;bottom:unset}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{width:940px;height:56px;overflow:hidden;display:none}#plus-banner--sticky.fixed{position:fixed;display:block;top:0;left:50%;transform:translateX(-50%);z-index:1000}#plus-banner--sticky.sticky-hidden{display:none}.header .header-top__bzv-logo{position:absolute;top:50px}@media screen and (max-width:47.9375em){#plus-banner--sticky{display:none!important}#plus-banner,plus-banner--subscribed{display:none!important}.header .header-top__bzv-logo{top:0}}.header .header-top__links{width:26%}</style>

<script type="text/psajs" data-pagespeed-orig-index="38">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228955943 - End -->
        <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.salzgitter-zeitung.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.salzgitter-zeitung.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/prospekte/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<!-- header/default.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-overlay"></div>

<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="39">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/salzgitterzeitung.funke/" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/SZ_Zeitung?lang=de" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.salzgitter-zeitung.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.salzgitter-zeitung.de/resources/1637669044594/img/logo-head.svg" src="https://www.salzgitter-zeitung.de/resources/1637669044594/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.funkemedienniedersachsen.de/" target="_blank" rel="noopener">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.salzgitter-zeitung.de/resources/1637669044594/img/fmg-niedersachsen.svg" src="https://www.salzgitter-zeitung.de/resources/1637669044594/img/fmg-niedersachsen.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

    <a href="https://www.salzgitter-zeitung.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
</div>


<div class="login-form-wrapper">
    <div class="abo-area"></div>
    <div class="pw-area"></div>

    <form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
        <div class="form__close remodal-close"></div>
        <fieldset>
            <div class="form__title">
                Keine vollständige Leseberechtigung
            </div>
            <div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
            </div>
            <div class="form__buttons">
                <a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
            </div>
        </fieldset>
    </form>

    <form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.salzgitter-zeitung.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="40">window.headerWidgetConfig={loginUrl:"https://www.salzgitter-zeitung.de/?widgetid=211074079&view=login_box_bzv&art=235564137&sec=14893"}</script>

<script type="text/psajs" data-pagespeed-orig-index="41">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").on('click',function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/salzgitter/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.salzgitter-zeitung.de/salzgitter/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Salzgitter</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.salzgitter-zeitung.de/salzgitter/lebenstedt-thiede/" data-tracking="menu - main - level 2 | 1">Lebenstedt-Thiede</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/salzgitter/bad-gebhardshagen/" data-tracking="menu - main - level 2 | 2">Bad-Gebhardshagen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/salzgitter/umland/" data-tracking="menu - main - level 2 | 3">Umland</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/salzgitter/kolumnen/" data-tracking="menu - main - level 2 | 4">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/regionalsport/salzgitter/" data-tracking="menu - main - level 2 | 5">Lokalsport</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.salzgitter-zeitung.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.salzgitter-zeitung.de/braunschweig/" data-tracking="menu - main - level 2 | 6">Braunschweig</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/wolfenbuettel/" data-tracking="menu - main - level 2 | 7">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/peine/" data-tracking="menu - main - level 2 | 8">Peine</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/wolfsburg/" data-tracking="menu - main - level 2 | 9">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/helmstedt/" data-tracking="menu - main - level 2 | 10">Helmstedt</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/gifhorn/" data-tracking="menu - main - level 2 | 11">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/kolumnen/" data-tracking="menu - main - level 2 | 12">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/harz/" data-tracking="menu - main - level 2 | 13">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.salzgitter-zeitung.de/mitreden/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/reden-sie-mit/" data-tracking="menu - main - level 2 | 14">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/antworten/" data-tracking="menu - main - level 2 | 15">Antworten</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/kommentare/" data-tracking="menu - main - level 2 | 16">Kommentare</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/ihre-meinung/" data-tracking="menu - main - level 2 | 17">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/pro-und-contra/" data-tracking="menu - main - level 2 | 18">Pro &amp; Contra</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.salzgitter-zeitung.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.salzgitter-zeitung.de/sport/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 4">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/eintracht-braunschweig/" data-tracking="menu - main - level 2 | 19">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/vfl-wolfsburg/" data-tracking="menu - main - level 2 | 20">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/loewen/" data-tracking="menu - main - level 2 | 21">Löwen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/lions/" data-tracking="menu - main - level 2 | 22">Lions</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/ehc-wolfsburg/" data-tracking="menu - main - level 2 | 23">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/regionalsport/" data-tracking="menu - main - level 2 | 24">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.wolfenbuetteler-zeitung.de/" data-tracking="menu - main - level 2 | 25">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/fussball/" data-tracking="menu - main - level 2 | 26">Fußball</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/mehr-sport/" data-tracking="menu - main - level 2 | 27">Mehr Sport</a>
</li>
<li class="">
	<a href="https://sportportal.funkemedien.de/spp/salzgitter" data-tracking="menu - main - level 2 | 28">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.salzgitter-zeitung.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.salzgitter-zeitung.de/politik/inland/" data-tracking="menu - main - level 2 | 29">Inland</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/politik/ausland/" data-tracking="menu - main - level 2 | 30">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.salzgitter-zeitung.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="http://www.moneyspecial.de/3464/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 31">Börse</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 32">Presseportal</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.salzgitter-zeitung.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.salzgitter-zeitung.de/kultur/buehne/" data-tracking="menu - main - level 2 | 33">Bühne</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/kultur/musik/" data-tracking="menu - main - level 2 | 34">Musik</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/kultur/ausstellungen/" data-tracking="menu - main - level 2 | 35">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/kultur/kino/" data-tracking="menu - main - level 2 | 36">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.salzgitter-zeitung.de/mehr/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/niedersachsen/" data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/panorama/" data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/wissen/" data-tracking="menu - main - level 1 | 11">Wissen</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/kindernachrichten/" data-tracking="menu - main - level 1 | 12">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/medienprojekte/" data-tracking="menu - main - level 1 | 13">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/verbraucher/" data-tracking="menu - main - level 1 | 14">Verbraucher</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/reise/" data-tracking="menu - main - level 1 | 15">Reise</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/auto/" data-tracking="menu - main - level 1 | 16">Auto</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/immobilien/" data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/beruf-und-bildung/" data-tracking="menu - main - level 1 | 18">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/" data-tracking="menu - main - level 1 | 19">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/fotos/" data-tracking="menu - main - level 1 | 20">Fotos</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/videos/" data-tracking="menu - main - level 1 | 21">Videos</a>
</li>
													<li>
														<a href="/podcast/" data-tracking="menu - main - level 1 | 22">Podcast</a>
</li>
													<li>
														<a href="/newsletter/" data-tracking="menu - main - level 1 | 23">Newsletter</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.salzgitter-zeitung.de/service/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Service</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/wetter/" data-tracking="menu - main - level 1 | 25">Wetter</a>
</li>
													<li>
														<a href="/gewinnspiele" data-tracking="menu - main - level 1 | 26">Gewinnspiele</a>
</li>
													<li>
														<a href="/advertorials/staatstheater-braunschweig/" data-tracking="menu - main - level 1 | 27">Staatstheater Braunschweig</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.salzgitter-zeitung.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 28">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.salzgitter-zeitung.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 29">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/angebote/" data-tracking="menu - main - level 1 | 30">Aktuelle Anzeigen</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/prospekte/" data-tracking="menu - main - level 1 | 31">Aktuelle Prospekte</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/anzeigen/" data-tracking="menu - main - level 1 | 32">Anzeigen</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/online-werbung/" data-tracking="menu - main - level 1 | 33">Online-Werbung</a>
</li>
													<li>
														<a href="https://leserreisen.bzv-service.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 34">Leserreisen</a>
</li>
													<li>
														<a href="https://www.globista.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 35">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="https://funke-reisekataloge.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 36">Reisekataloge</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 37">Konzertkasse</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://immo38.de/" data-tracking="menu - main - level 1 | 38">immo38</a>
</li>
													<li>
														<a href="https://job38.de/" data-tracking="menu - main - level 1 | 39">job38</a>
</li>
													<li>
														<a href="https://www.auto38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 40">auto38</a>
</li>
													<li>
														<a href="https://trauer38.de" data-tracking="menu - main - level 1 | 41">trauer38</a>
</li>
													<li>
														<a href="https://freude38.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 42">freude38</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/prospekte/" data-tracking="menu - main - level 1 | 43">prospekt38</a>
</li>
													<li>
														<a href="https://www.flirt38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 44">flirt38</a>
</li>
													<li>
														<a href="https://www.geschenke38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 45">geschenke38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.standort38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 46">standort38</a>
</li>
													<li>
														<a href="https://szene38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 47">szene38</a>
</li>
													<li>
														<a href="https://studi38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 48">studi38</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/gutscheine38/s49.html" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 49">gutscheine38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.salzgitter-zeitung.de/suche/" data-toggle-self-pane="">
                <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
                <button class="nav-search__submit" type="submit"></button>
                <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
                <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
            </form>
        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.salzgitter-zeitung.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 51">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.salzgitter-zeitung.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/prospekte/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 59">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 60">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 61">Anzeigen</a>
</li>			
			</ul></nav>

<script type="text/psajs" data-pagespeed-orig-index="42">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="43">jQuery(document).ready(function(){jQuery("#weather").portalWeather({proxyPath:"/nr/proxy/",city:"Salzgitter",plz:"38226"});jQuery("#weather").on("click",function(){location.href="/wetter/";});});</script><!-- XHTML-Widget 207652701 - End -->
        <!-- XHTML-Widget 233270913 - Start -->
            <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.braunschweiger-zeitung.de/?widgetid=208732119&view=image-open&art=232124051&sec=13721&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script><!-- XHTML-Widget 233270913 - End -->
        <style>#plus-banner,.pub-bzv-hk #plus-banner{bottom:53px}</style>
<!-- XHTML-Widget 234669211 - Start -->
            <style>.newsletter-cleverreach{background:#eee;font-family:arial;padding:10px;line-height:1.1em;background-image:url(data:image/svg+xml,%3Csvg\ width=\'100%25\'\ height=\'100%25\'\ viewBox=\'0\ 0\ 64\ 64\'\ version=\'1.1\'\ xmlns=\'http://www.w3.org/2000/svg\'\ xmlns:xlink=\'http://www.w3.org/1999/xlink\'%3E%3Cdefs%3E%3C/defs%3E%3Cg\ id=\'Page-1\'\ stroke=\'none\'\ stroke-width=\'1\'\ fill=\'none\'\ fill-rule=\'evenodd\'%3E%3Cg\ id=\'Circle-icons-mail\'\ fill-rule=\'nonzero\'%3E%3Ccircle\ id=\'Oval\'\ fill=\'%23FFFFFF\'\ cx=\'32\'\ cy=\'32\'\ r=\'32\'%3E%3C/circle%3E%3Cg\ id=\'Group\'\ transform=\'translate\(12.000000,\ 18.000000\)\'%3E%3Cpath\ d=\'M40,26\ C40,28.2\ 38.2,30\ 36,30\ L4,30\ C1.8,30\ 0,28.2\ 0,26\ L0,6\ C0,3.8\ 1.8,2\ 4,2\ L36,2\ C38.2,2\ 40,3.8\ 40,6\ L40,26\ Z\'\ id=\'Shape\'\ fill=\'%238A8888\'%3E%3C/path%3E%3Cpath\ d=\'M39.5,24\ C39.5,26.2\ 37.745,28\ 35.6,28\ L4.4,28\ C2.255,28\ 0.5,26.2\ 0.5,24\ L0.5,4\ C0.5,1.8\ 2.255,0\ 4.4,0\ L35.6,0\ C37.745,0\ 39.5,1.8\ 39.5,4\ L39.5,24\ Z\'\ id=\'Shape\'\ fill=\'%23E9E9E9\'%3E%3C/path%3E%3Cpath\ d=\'M23.5,12.2\ C21.6,10.1\ 18.4,10.1\ 16.5,12.2\ L1,25.2\ C0.8,25.4\ 0.7,25.6\ 0.5,25.8\ C1.2,27.1\ 2.5,28\ 3.9,28\ L35.9,28\ C37.4,28\ 38.6,27.1\ 39.3,25.8\ C39.2,25.6\ 39,25.4\ 38.8,25.2\ L23.5,12.2\ Z\'\ id=\'Shape\'\ fill=\'%238A8888\'%3E%3C/path%3E%3Cpath\ d=\'M23.5,14\ C21.6,12.1\ 18.4,12.1\ 16.5,14\ L1,25.5\ C0.8,25.7\ 0.7,25.8\ 0.5,26\ C1.2,27.2\ 2.5,27.9\ 3.9,27.9\ L35.9,27.9\ C37.4,27.9\ 38.6,27.1\ 39.3,26\ C39.2,25.8\ 39,25.7\ 38.8,25.5\ L23.5,14\ Z\'\ id=\'Shape\'\ fill=\'%23E9E9E9\'%3E%3C/path%3E%3Cpath\ d=\'M1.6,3.4\ C2.26752577,2.1\ 3.50721649,1.2\ 4.84226804,1.2\ L35.357732,1.2\ C36.7881443,1.2\ 37.9324742,2.1\ 38.6,3.4\ C38.5046392,3.6\ 38.3139175,3.8\ 38.1231959,4\ L23.4376289,17\ C21.6257732,19.1\ 18.5742268,19.1\ 16.7623711,17\ L1.6,3.4\ Z\'\ id=\'Shape\'\ fill=\'%239B9B9B\'%3E%3C/path%3E%3Cpath\ d=\'M16.5233933,15.7\ C18.3305913,17.6\ 21.3742931,17.6\ 23.181491,15.7\ L37.9244216,4.2\ C38.114653,4\ 38.2097686,3.9\ 38.4,3.7\ C37.7341902,2.5\ 36.4976864,1.8\ 35.1660668,1.8\ L4.63393316,1.8\ C3.20719794,1.8\ 2.06580977,2.6\ 1.4,3.7\ C1.49511568,3.9\ 1.68534704,4\ 1.87557841,4.2\ L16.5233933,15.7\ Z\'\ id=\'Shape\'\ fill=\'%23FFFFFF\'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/g%3E%3C/svg%3E);background-repeat:no-repeat;background-size:44px;background-position:10px 10px;border-radius:10px}.newsletter-cleverreach h3{font-size:1em;padding:0 48px 0;margin:-5px 0 5px 0;line-height:1.4em}.newsletter-cleverreach p{margin:0 0 10px 0!important;font-size:.9em!important;line-height:1.2em!important;font-family:arial}.newsletter-cleverreach .item-label{font-weight:normal;font-size:.9em;margin:3px 0 0 0;color:#eee;float:none;height:18px}.newsletter-cleverreach .item-label:before{color:#222;content:"E-Mail-Adresse"}.newsletter-cleverreach .item-checkbox-info{font-size:.8em!important;vertical-align:top;display:table;margin:0!important}.newsletter-cleverreach .item-checkbox-info a{text-decoration:underline}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(1) input		{background:#fff 0% 0% no-repeat padding-box;border:1px solid #c5c5c5;color:#000;padding:0 5px;height:60px;width:100%;border-radius:0}.newsletter-cleverreach .item-button{border-radius:5px;height:60px;margin-top:21px;font-size:1.3em}.newsletter-cleverreach .newsletter-cleverreach-form{display:flex;flex-direction:row;flex-wrap:wrap}.newsletter-cleverreach .newsletter-cleverreach-item{padding:0;margin:0}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(1)			{order:1;float:left;width:64.3%}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(2) 			{order:3;margin:10px 0 0 0}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(3)			{order:2;width:32%;float:right;margin:0 0 0 2.5%}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(4)			{display:none}.newsletter-cleverreach h3{font-size:1.1em;padding-left:48px;margin:0 0 5px 0}.article .newsletter-cleverreach{background-position:10px 10px;padding:20px 10px 10px 10px}.article .newsletter-cleverreach h3{margin:0 0 15px;padding:0 0 0 45px}@media screen and (max-width:47.9375em){.article .newsletter-cleverreach{background-position:10px 10px;padding:10px}.article .newsletter-cleverreach h3{margin:10px 0 15px;padding:0 0 0 45px}.newsletter-cleverreach .item-button{font-size:1.1em}}</style><!-- XHTML-Widget 234669211 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
			<a href="https://www.salzgitter-zeitung.de/" class="breadcrumb__link"><span class="breadcrumb__title">Home</span></a> • </span>

		<span class="breadcrumb__item">
			<a href="https://www.salzgitter-zeitung.de/video/" class="breadcrumb__link"><span class="breadcrumb__title">Video</span></a>
		</span>

	</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		
			{
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.salzgitter-zeitung.de\/",
				"name": "Home"
			},
			{
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.salzgitter-zeitung.de\/video\/",
				"name": "Video"
			}
	]
}
</script>
<script type="text/psajs" data-pagespeed-orig-index="45">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:275px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner">
                                <div id="bibo1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="46">googletag.cmd.push(function(){googletag.display('bibo1_sports')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    <!-- XHTML-Widget 208159797 - Start -->
            <style type="text/css">.socialbar .share-button.print .share-button__icon{display:none}</style><!-- XHTML-Widget 208159797 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<script type="text/psajs" data-pagespeed-orig-index="47">
		try {

			tp.push(["addHandler", "experienceExecute", (e) => {
				if (e.accessList.length > 0 && e.accessList[0].expired === false) {
					window.createCookie('autoplayByLoginStatus', 'yes', 14);
				} else {
					window.eraseCookie('autoplayByLoginStatus');
				}
			}]);
		} catch (e) {
			window.console.log('ERROR: ', e)
		}
	</script>

	<div class="teaser-container teaser-container--background content--default-background vspace clearfix  color-bg-white"><div class="block-header block-header--type-b block-header--font-big block-header--border-bottom">
			<span class="block-header__icon">
				Bis 2023: Real Madrid verlängert mit Luka Modric</span>
		</div>
	<figure class="hero-img video-opener video-opener--background  color-bg-white" id="fwid0">
		<div id="video_container_fwid1_1654692770928" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid2-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<img load="lazy" lazyload="1" class="video-kaltura__thumbnail" src="https://img.salzgitter-zeitung.de/img/sport/crop235564135/1917655428-w1200-cv16_9-q85/Bis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.jpg" alt="" data-pagespeed-url-hash="719430882" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        <div id="kaltura_player_fwid2-title" class="video-kaltura__title">Bis 2023: Real Madrid verlängert mit Luka Modric</div>
	<div id="kaltura_player_fwid2" class="kaltura_player"></div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106" type="text/psajs" data-pagespeed-orig-index="48"></script>
<script type="text/psajs" data-pagespeed-orig-index="49">(function($){var opts={"targetId":"kaltura_player_fwid2","wid":"_106","uiconf_id":23464665,"entry_id":"0_tcib1vg3","flashvars":{"doubleClick":{"plugin":true,"adTagUrl":"\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_bzv_sz\/sports\/preroll&impl=s&correlator=118750&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.salzgitter-zeitung.de%2Fsport%2Farticle235564137%2FBis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.html&description_url=https%3A%2F%2Fwww.salzgitter-zeitung.de%2Fsport%2Farticle235564137%2FBis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.html&cust_params=ttID%3D0_tcib1vg3%26artikeltyp%3Dvideo%26pos%3Dpreroll%26loknewsid%3D235564137%26lokseite%3Dvt_sport%26loktitel%3Dbzv-sz%26lokverz1%3Dsport%26lokverz2%3D%26lokverzn%3D%26videotags%3Dfussball%252Cprimera%2Bdivision%252Cchampions%2Bleague%252Creal%2Bmadrid%252Cmodric%252Cverl%25C3%2584ngerung%252Creal%252C2023%252Cvertrag%252Ckroatien%26pgname%3D%26advelvet%3D4%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dopener%26playlist%3Dfalse%26playlistId%3D%26paid%3Dfalse","leadWithFlash":false,"disableCompanionAds":true,"htmlCompanions":"","debugMode":false},"noticeMessage":{"text":"Werbung {sequenceProxy.timeRemaining|timeFormat}"},"adsOnReplay":true,"ForceFlashOnDesktopSafari":false,"debugMode":false,"adsOnReplay":true,"inlineScript":false,},"readyCallback":function(playerId){console.log('[videoKalturaPlayer] readyCallback: '+playerId);readyCallback(playerId);},"thumbReadyCallback":function(playerId){},"width":1200};var autoplaySystem=true;var autoplayByLoginStatus=(window.readCookie("autoplayByLoginStatus"));var videoAutoplayUserChoice=(window.readCookie("videoAutoplayUserChoice")==='no');var videoAutoplayUserChanged=(window.readCookie("videoAutoplayUserChanged")==='yes');var autoplay=autoplaySystem;var isPlayerInitialized=false;var fallbackTimeout;function dataLayerPush(kdp,eventName){let playlistName=null;try{playlistName=kdp.evaluate('{playlistAPI.dataProvider}').content[0].name;}catch(err){}var playlistDateString='undefined';try{var d=new Date(kdp.evaluate('{mediaProxy.entry.createdAt}')*1000);playlistDateString=d.getFullYear()+"-"+("0"+(d.getMonth()+1)).slice(-2)+"-"+("0"+d.getDate()).slice(-2)+"T"+("0"+d.getHours()).slice(-2)+":"+("0"+d.getMinutes()).slice(-2)+":"+("0"+d.getSeconds()).slice(-2)+"+0100";}catch(err){}if(!playlistName){return dataLayer.push({'event':eventName,'createddate':'2022-06-08T14:09:14+0200','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'fussball,primera division,champions league,real madrid,modric,verl\u00C4ngerung,real,2023,vertrag,kroatien','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}const data=kdp.evaluate('{playlistAPI.dataProvider}').content[0].items;return dataLayer.push({'event':eventName,'createddate':'2022-06-08T14:09:14+0200','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'fussball,primera division,champions league,real madrid,modric,verl\u00C4ngerung,real,2023,vertrag,kroatien','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}function readyCallback(playerId){var kdp=document.getElementById(playerId);kdp.kBind("kdpReady.videoPlayerKaltura",function(){setTimeout(()=>dataLayerPush(kdp,'player_loaded'),200);var $kalturaDummyOverlay=$("#kaltura_player_fwid2-dummy_overlay");$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");$(kdp).closest('.video__content').find('.video-kaltura__thumbnail').hide();});kdp.kBind("firstPlay.videoPlayerKaltura",function(){dataLayerPush(kdp,'video_played');});kdp.kBind("playerPlayEnd.videoPlayerKaltura",function(){dataLayerPush(kdp,'video_ended');});kdp.kBind("firstQuartile.videoPlayerKaltura",function(){dataLayerPush(kdp,'first_quartile');});kdp.kBind("secondQuartile.videoPlayerKaltura",function(){dataLayerPush(kdp,'second_quartile');});kdp.kBind("thirdQuartile.videoPlayerKaltura",function(){dataLayerPush(kdp,'third_quartile');});}function initializePlayer(autoplay,opts){if(!isPlayerInitialized){isPlayerInitialized=true;if(autoplay){kWidget.embed(opts);}else{kWidget.thumbEmbed(opts);}}}if('opener'==='opener'){if(videoAutoplayUserChanged===true&&videoAutoplayUserChoice===true){autoplay=videoAutoplayUserChoice&&videoAutoplayUserChanged===false;}else{if(autoplayByLoginStatus==='yes'){autoplay=false;}else{autoplay=autoplaySystem;}}opts.flashvars.autoPlay=autoplay;}fallbackTimeout=window.setTimeout(function(){initializePlayer(autoplay,opts);},6000);$(document).one('cmpDataReady',function(){clearTimeout(fallbackTimeout);initializePlayer(autoplay,opts);});})(jQuery);</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Bis 2023: Real Madrid verlängert mit Luka Modric</p>
				<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid0" value="value">
					<label class="video-autoplay-button" for="video-fwid0"></label>
					<script type="text/psajs" data-pagespeed-orig-index="50">jQuery("#video-fwid0").videoAutoplay();</script>
</div>
			<div class="socialbar " id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Bis+2023%3A+Real+Madrid+verl%C3%A4ngert+mit+Luka+Modric%0Ahttps%3A%2F%2Fwww.salzgitter-zeitung.de%2F235564137%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Bis 2023: Real Madrid verlängert mit Luka Modric" data-url="https://www.salzgitter-zeitung.de/235564137?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.salzgitter-zeitung.de/235564137?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Bis 2023: Real Madrid verlängert mit Luka Modric" data-url="https://www.salzgitter-zeitung.de/235564137?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.salzgitter-zeitung.de/sport/article235564137/Bis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.html&subject=Bis 2023: Real Madrid verlängert mit Luka Modric" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="51">jQuery(function(){jQuery("#socialbar_fwid3").stickyContent();jQuery("#socialbar_fwid3 .print").print();});</script>
<span class="hero-media__caption-datum">Mi, 08.06.2022, 14.09 Uhr</span>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Der frühere Weltfußballer Luka Modric geht bei Champions-League-Sieger Real Madrid in eine weitere Saison. Der 36-jährige Kroate verlängerte seinen Vertrag kurz vor Ablauf bis zum 30. Juni 2023.</p>
			</figcaption>
	</figure>
	<div class="hero-img__caption-toggle  color-bg-white" data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	</div></div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<div class="content--teaser--container clearfix   teaser-container--background " id="fwid4">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Videos</span>

		</div>
<div class="mediagalery collapsable__content">

	<div class="mediagalery__content">

		<div class="mediagalery__content__pagination--top">
			<div class="paging" id="fwid4_paging_fwid5">

		<span class="paging__description">Seite:</span>

		<span class="paging__pages">
			<a href="https://www.salzgitter-zeitung.de/sport/?page=1#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235564137&amp;sec=14893&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=1" title="Seite 1" class="paging__page active">1</a>
					<a href="https://www.salzgitter-zeitung.de/sport/?page=2#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235564137&amp;sec=14893&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="Seite 2" class="paging__page">2</a>
					<a href="https://www.salzgitter-zeitung.de/sport/?page=3#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235564137&amp;sec=14893&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=3" title="Seite 3" class="paging__page">3</a>
					<a href="https://www.salzgitter-zeitung.de/sport/?page=4#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235564137&amp;sec=14893&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=4" title="Seite 4" class="paging__page">4</a>
					<a href="https://www.salzgitter-zeitung.de/sport/?page=5#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235564137&amp;sec=14893&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=5" title="Seite 5" class="paging__page">5</a>
					</span>

		<a href="https://www.salzgitter-zeitung.de/sport/?page=2#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235564137&amp;sec=14893&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="52">jQuery("#fwid4_paging_fwid5 a").ajaxLink({"target":"#fwid4"});jQuery("#fwid4_paging_fwid5 a").on('click',function(e){jQuery(window).scrollTop(jQuery("#fwid4").offset().top-5);});</script>
	</div>

		<div class="mediagalery__content__items">
			<div class="teaser-list--image--quadcolumn">

			<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/sport/article235564121/Witts-Rat-an-Zverev-Nicht-zu-frueh-wieder-anfangen.html" title="Witts Rat an Zverev: &#034;Nicht zu früh wieder anfangen&#034;" data-tracking="contentteaser - teaser_gallery | 1" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235564119/9460659744-w420-cv3_2-q85/Witts-Rat-an-Zverev-Nicht-zu-frueh-wieder-anfangen-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235564119/8228016286-w312-cv3_2-q85/Witts-Rat-an-Zverev-Nicht-zu-frueh-wieder-anfangen-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235564119/2536756946-w253-cv3_2-q85/Witts-Rat-an-Zverev-Nicht-zu-frueh-wieder-anfangen-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/1637669044594/img/placeholder.png" alt="Witts Rat an Zverev: Nicht zu früh wieder anfangen" title="Witts Rat an Zverev: Nicht zu früh wieder anfangen" width="253" height="168" class="" data-pagespeed-url-hash="2867415521" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">08.06.2022</span>
							<span class="teaser__headline">Witts Rat an Zverev: &#034;Nicht zu früh wieder anfangen&#034;</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/sport/article235564133/Medien-Einigung-mit-BVB-Maassen-neuer-Augsburg-Trainer.html" title="Medien: Einigung mit BVB - Maaßen neuer Augsburg-Trainer" data-tracking="contentteaser - teaser_gallery | 2" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235564131/8480653285-w420-cv3_2-q85/Medien-Einigung-mit-BVB-Maassen-neuer-Augsburg-Trainer.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235564131/2388012745-w312-cv3_2-q85/Medien-Einigung-mit-BVB-Maassen-neuer-Augsburg-Trainer.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235564131/6026753405-w253-cv3_2-q85/Medien-Einigung-mit-BVB-Maassen-neuer-Augsburg-Trainer.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/1637669044594/img/placeholder.png" alt="Medien: Einigung mit BVB - Maaßen neuer Augsburg-Trainer" title="Medien: Einigung mit BVB - Maaßen neuer Augsburg-Trainer" width="253" height="168" class="" data-pagespeed-url-hash="2867415521" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">08.06.2022</span>
							<span class="teaser__headline">Medien: Einigung mit BVB - Maaßen neuer Augsburg-Trainer</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/sport/article235564141/Mainz-Kapitaen-Niakhate-spielt-kuenftig-fuer-Senegal.html" title="Mainz-Kapitän Niakhate spielt künftig für Senegal" data-tracking="contentteaser - teaser_gallery | 3" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235564139/2000656641-w420-cv3_2-q85/Mainz-Kapitaen-Niakhate-spielt-kuenftig-fuer-Senegal.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235564139/7388019389-w312-cv3_2-q85/Mainz-Kapitaen-Niakhate-spielt-kuenftig-fuer-Senegal.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235564139/72867549-w253-cv3_2-q85/Mainz-Kapitaen-Niakhate-spielt-kuenftig-fuer-Senegal.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/1637669044594/img/placeholder.png" alt="Mainz-Kapitän Niakhate spielt künftig für Senegal" title="Mainz-Kapitän Niakhate spielt künftig für Senegal" width="253" height="168" class="" data-pagespeed-url-hash="2867415521" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">08.06.2022</span>
							<span class="teaser__headline">Mainz-Kapitän Niakhate spielt künftig für Senegal</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/sport/article235562219/Umfrage-Fan-Interesse-an-der-Bundesliga-gesunken.html" title="Umfrage: Fan-Interesse an der Bundesliga gesunken" data-tracking="contentteaser - teaser_gallery | 4" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235562217/4570659509-w420-cv3_2-q85/Umfrage-Fan-Interesse-an-der-Bundesliga-gesunken.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235562217/3208016521-w312-cv3_2-q85/Umfrage-Fan-Interesse-an-der-Bundesliga-gesunken.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235562217/3076757181-w253-cv3_2-q85/Umfrage-Fan-Interesse-an-der-Bundesliga-gesunken.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/1637669044594/img/placeholder.png" alt="Umfrage: Fan-Interesse an der Bundesliga gesunken" title="Umfrage: Fan-Interesse an der Bundesliga gesunken" width="253" height="168" class="" data-pagespeed-url-hash="2867415521" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">08.06.2022</span>
							<span class="teaser__headline">Umfrage: Fan-Interesse an der Bundesliga gesunken</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/sport/article235561125/Prozessauftakt-Blatter-gibt-sich-gelassen.html" title="Prozessauftakt: Blatter gibt sich gelassen" data-tracking="contentteaser - teaser_gallery | 5" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235561121/0850653028-w420-cv3_2-q85/Prozessauftakt-Blatter-gibt-sich-gelassen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235561121/7998013002-w312-cv3_2-q85/Prozessauftakt-Blatter-gibt-sich-gelassen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235561121/4416753662-w253-cv3_2-q85/Prozessauftakt-Blatter-gibt-sich-gelassen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/1637669044594/img/placeholder.png" alt="Prozessauftakt: Blatter gibt sich gelassen" title="Prozessauftakt: Blatter gibt sich gelassen" width="253" height="168" class="" data-pagespeed-url-hash="2867415521" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">08.06.2022</span>
							<span class="teaser__headline">Prozessauftakt: Blatter gibt sich gelassen</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/sport/article235561133/Gu-zwischen-den-Welten-Olympia-Botschafterin-fuer-Salt-Lake-City.html" title="Gu zwischen den Welten: Olympia-Botschafterin für Salt Lake City" data-tracking="contentteaser - teaser_gallery | 6" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235561131/0940659925-w420-cv3_2-q85/Gu-zwischen-den-Welten-Olympia-Botschafterin-fuer-Salt-Lake-City.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235561131/5518016105-w312-cv3_2-q85/Gu-zwischen-den-Welten-Olympia-Botschafterin-fuer-Salt-Lake-City.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235561131/8476756765-w253-cv3_2-q85/Gu-zwischen-den-Welten-Olympia-Botschafterin-fuer-Salt-Lake-City.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/1637669044594/img/placeholder.png" alt="Gu zwischen den Welten: Olympia-Botschafterin für Salt Lake City" title="Gu zwischen den Welten: Olympia-Botschafterin für Salt Lake City" width="253" height="168" class="" data-pagespeed-url-hash="2867415521" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">08.06.2022</span>
							<span class="teaser__headline">Gu zwischen den Welten: Olympia-Botschafterin für Salt Lake City</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/sport/article235560875/114-DFB-Auftritt-Mueller-ueberholt-Lahm.html" title="114. DFB-Auftritt: Müller überholt Lahm" data-tracking="contentteaser - teaser_gallery | 7" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235560873/4010657170-w420-cv3_2-q85/114.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235560873/1958014096-w312-cv3_2-q85/114.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235560873/0726753436-w253-cv3_2-q85/114.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/1637669044594/img/placeholder.png" alt="114. DFB-Auftritt: Müller überholt Lahm" title="114. DFB-Auftritt: Müller überholt Lahm" width="253" height="168" class="" data-pagespeed-url-hash="2867415521" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">08.06.2022</span>
							<span class="teaser__headline">114. DFB-Auftritt: Müller überholt Lahm</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/sport/article235560889/Nach-Verletzung-bei-den-French-Open-Zverev-denkt-schon-an-Comeback.html" title="Nach Verletzung bei den French Open: Zverev denkt schon an Comeback" data-tracking="contentteaser - teaser_gallery | 8" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235560887/5590656961-w420-cv3_2-q85/Nach-Verletzung-bei-den-French-Open-Zverev-denkt-schon-an-Comeback.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235560887/0938014305-w312-cv3_2-q85/Nach-Verletzung-bei-den-French-Open-Zverev-denkt-schon-an-Comeback.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235560887/1656753645-w253-cv3_2-q85/Nach-Verletzung-bei-den-French-Open-Zverev-denkt-schon-an-Comeback.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/1637669044594/img/placeholder.png" alt="Nach Verletzung bei den French Open: Zverev denkt schon an Comeback" title="Nach Verletzung bei den French Open: Zverev denkt schon an Comeback" width="253" height="168" class="" data-pagespeed-url-hash="2867415521" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">08.06.2022</span>
							<span class="teaser__headline">Nach Verletzung bei den French Open: Zverev denkt schon an…</span>
						</h3>
					</a>
</article>

				</div>
		</div>

		<div class="mediagalery__content__pagination--bottom">
			<div class="paging" id="fwid4_paging_fwid6">

		<span class="paging__description">Seite:</span>

		<span class="paging__pages">
			<a href="https://www.salzgitter-zeitung.de/sport/?page=1#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235564137&amp;sec=14893&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=1" title="Seite 1" class="paging__page active">1</a>
					<a href="https://www.salzgitter-zeitung.de/sport/?page=2#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235564137&amp;sec=14893&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="Seite 2" class="paging__page">2</a>
					<a href="https://www.salzgitter-zeitung.de/sport/?page=3#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235564137&amp;sec=14893&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=3" title="Seite 3" class="paging__page">3</a>
					<a href="https://www.salzgitter-zeitung.de/sport/?page=4#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235564137&amp;sec=14893&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=4" title="Seite 4" class="paging__page">4</a>
					<a href="https://www.salzgitter-zeitung.de/sport/?page=5#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235564137&amp;sec=14893&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=5" title="Seite 5" class="paging__page">5</a>
					</span>

		<a href="https://www.salzgitter-zeitung.de/sport/?page=2#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235564137&amp;sec=14893&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="53">jQuery("#fwid4_paging_fwid6 a").ajaxLink({"target":"#fwid4"});jQuery("#fwid4_paging_fwid6 a").on('click',function(e){jQuery(window).scrollTop(jQuery("#fwid4").offset().top-5);});</script>
	</div>

	</div>
</div></div>
</div>
</div><div class="content-with-sidebar clearfix ">
	<div class="content">
				<div class="content__column">
					<div class="content--teaser--container clearfix   teaser-container--background ">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Meistgesehene Videos</span>

		</div>
<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">

		<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/salzgitter/article235555371/Rehkitzretter-in-Salzgitter.html" title="Rehkitzretter in Salzgitter" data-tracking="contentteaser - carousel_multi | 1" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/salzgitter/crop235555369/3411563167-w350-cv16_9-q85/Rehkitzretter-in-Salzgitter.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/1637669044594/img/placeholder.png" alt="Rehkitzretter in Salzgitter" title="Rehkitzretter in Salzgitter" width="350" height="196" class="" data-pagespeed-url-hash="2867415521" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Rehkitzretter in Salzgitter</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/wolfsburg/article235564497/Gadgets-fuer-lange-9-Euro-Reisen-IMTEST.html" title="Gadgets für lange 9-Euro-Reisen // IMTEST" data-tracking="contentteaser - carousel_multi | 2" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/braunschweig/crop235564495/7991568661-w350-cv16_9-q85/Gadgets-fuer-lange-9-Euro-Reisen-IMTEST.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/1637669044594/img/placeholder.png" alt="Gadgets für lange 9-Euro-Reisen // IMTEST" title="Gadgets für lange 9-Euro-Reisen // IMTEST" width="350" height="196" class="" data-pagespeed-url-hash="2867415521" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Gadgets für lange 9-Euro-Reisen // IMTEST</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/sport/article235564137/Bis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.html" title="Bis 2023: Real Madrid verlängert mit Luka Modric" data-tracking="contentteaser - carousel_multi | 3" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235564135/6821565083-w350-cv16_9-q85/Bis-2023-Real-Madrid-verlaengert-mit-Luka-Modric.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/1637669044594/img/placeholder.png" alt="Bis 2023: Real Madrid verlängert mit Luka Modric" title="Bis 2023: Real Madrid verlängert mit Luka Modric" width="350" height="196" class="" data-pagespeed-url-hash="2867415521" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Bis 2023: Real Madrid verlängert mit Luka Modric</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/sport/article235564121/Witts-Rat-an-Zverev-Nicht-zu-frueh-wieder-anfangen.html" title="Witts Rat an Zverev: &#034;Nicht zu früh wieder anfangen&#034;" data-tracking="contentteaser - carousel_multi | 4" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235564119/5781568813-w350-cv16_9-q85/Witts-Rat-an-Zverev-Nicht-zu-frueh-wieder-anfangen-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/1637669044594/img/placeholder.png" alt="Witts Rat an Zverev: Nicht zu früh wieder anfangen" title="Witts Rat an Zverev: Nicht zu früh wieder anfangen" width="350" height="196" class="" data-pagespeed-url-hash="2867415521" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Witts Rat an Zverev: &#034;Nicht zu früh wieder anfangen&#034;</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/sport/article235564133/Medien-Einigung-mit-BVB-Maassen-neuer-Augsburg-Trainer.html" title="Medien: Einigung mit BVB - Maaßen neuer Augsburg-Trainer" data-tracking="contentteaser - carousel_multi | 5" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235564131/3561562354-w350-cv16_9-q85/Medien-Einigung-mit-BVB-Maassen-neuer-Augsburg-Trainer.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/1637669044594/img/placeholder.png" alt="Medien: Einigung mit BVB - Maaßen neuer Augsburg-Trainer" title="Medien: Einigung mit BVB - Maaßen neuer Augsburg-Trainer" width="350" height="196" class="" data-pagespeed-url-hash="2867415521" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Medien: Einigung mit BVB - Maaßen neuer Augsburg-Trainer</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/sport/article235564141/Mainz-Kapitaen-Niakhate-spielt-kuenftig-fuer-Senegal.html" title="Mainz-Kapitän Niakhate spielt künftig für Senegal" data-tracking="contentteaser - carousel_multi | 6" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.salzgitter-zeitung.de/img/sport/crop235564139/1161565710-w350-cv16_9-q85/Mainz-Kapitaen-Niakhate-spielt-kuenftig-fuer-Senegal.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.salzgitter-zeitung.de/resources/1637669044594/img/placeholder.png" alt="Mainz-Kapitän Niakhate spielt künftig für Senegal" title="Mainz-Kapitän Niakhate spielt künftig für Senegal" width="350" height="196" class="" data-pagespeed-url-hash="2867415521" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Mainz-Kapitän Niakhate spielt künftig für Senegal</span>
									</h3>
							</a>
</article>

					</li>

			</ul>
	</div>
</div>

<script type="text/psajs" data-pagespeed-orig-index="54">jQuery(function(){var opts_desktop={slideWidth:215,minSlides:1,maxSlides:4,slideMargin:22,shrinkItems:true,moveSlides:1,adaptiveHeight:true,prevText:"",nextText:""};var opts_mobile={};jQuery.extend(opts_mobile,opts_desktop,{slideWidth:(jQuery(window).width()-70),maxSlides:1,preventDefaultSwipeY:false});var slider={};if(jQuery.utils.isMobileByWidth()){slider=jQuery("#carousel-fwid7-slider").bxSlider(opts_mobile);}else{slider=jQuery("#carousel-fwid7-slider").bxSlider(opts_desktop);}jQuery(window).on("resize",function(e){if(jQuery.utils.isMobileByWidth()){slider.reloadSlider(opts_mobile);}});});</script>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script type="text/psajs" data-pagespeed-orig-index="55">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="56">googletag.cmd.push(function(){googletag.display('mr1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    </div>
			</div>
		</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.salzgitter-zeitung.de/impressum/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.salzgitter-zeitung.de/datenschutzerklaerung/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/?cmpscreen" class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Cookie-Einstellungen</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.salzgitter-zeitung.de/nutzungsbedingungen/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.salzgitter-zeitung.de/netiquette/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 5">Netiquette</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.klarna.com/de/smoooth-mehrzuklarna/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 6">Infos über Klarna</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <style>.footer-bzv-logo{text-align:center;margin:1rem 0}.footer-bzv-logo img{max-height:70px}.footer__column--grey{margin:0}</style>

<div class="footer-bzv-logo">
	<img load="lazy" lazyload="1" src="/externalresources/images/FUNKE_Medien_Niedersachsen_rgb_red_black_72dpi.png" alt="FUNKE Medien Niedersachsen GmbH" data-pagespeed-url-hash="2025966552" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
	<p class="footer__column--grey">© FUNKE Medien Niedersachsen GmbH</p>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="/epaper" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="https://aboshop.salzgitter-zeitung.de/digital" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.standort38.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="https://szene38.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="https://www.neue-braunschweiger.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">neue-braunschweiger.de</a>
</li>
	<li>
			<a href="https://www.neue-helmstedter.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">neue-helmstedter.de</a>
</li>
	<li>
			<a href="https://www.raketenstart.tv" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">raketenstart.tv</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://immo38.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">immo38.de</a>
</li>
	<li>
			<a href="https://job38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">job38.de</a>
</li>
	<li>
			<a href="https://www.auto38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">auto38.de</a>
</li>
	<li>
			<a href="https://www.salzgitter-zeitung.de/prospekte/" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">prospekt38</a>
</li>
	<li>
			<a href="https://www.konzertkasse.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">konzertkasse.de</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="https://www.salzgitter-zeitung.de/angebote/" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Aktuelle Anzeigen</a>
</li>
	<li>
			<a href="https://www.salzgitter-zeitung.de/prospekte/" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">Aktuelle Prospekte</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://trauer38.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">trauer38.de</a>
</li>
	<li>
			<a href="https://freude38.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">freude38.de</a>
</li>
	<li>
			<a href="https://www.flirt38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">flirt38.de</a>
</li>
	<li>
			<a href="http://vergleich38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">vergleich38.de</a>
</li>
	<li>
			<a href="https://www.bzv-newswall.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">bzv-newsbox.de</a>
</li>
	<li>
			<a href="https://leserreisen.bzv-service.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Leserreisen</a>
</li>
	<li>
			<a href="https://www.zukunftbilden.org" class="menu__list-link " data-tracking="footer - menu - level 2 | 31">zukunftbilden.org</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 32">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="https://cleverdigital.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 33">Cleverdigital</a>
</li>
	</ul>
</div>

			</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="57">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type='text/javascript' src='https://core.dpa-infocom.net/js/dpa.js' type="text/psajs" data-pagespeed-orig-index="58"></script>
<script data-pagespeed-orig-type="text/javascript" src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="59"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 215826835 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/6Hgi3hGZT5GcJygAh.js" async type="text/psajs" data-pagespeed-orig-index="60"></script><!-- XHTML-Widget 215826835 - End -->
        <aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="61">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</script></aside><!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich SALZGITTER-ZEITUNG.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

    <script type="text/psajs" data-pagespeed-orig-index="62">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="outofpage_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="63">googletag.cmd.push(function(){googletag.display('outofpage_sports')});</script>
                                </div>
                            </div>
                                </div><!-- Seite generiert am 08.06.2022 um 14:52:50 in 86ms - Server: escenic-bzv-5fff497f8f-cqpwn - Wireframe: default - BuildBranch: live-rollout-tag-10.38-2021-11-24-1321 - Service:  - ArticleIDs: 235558793,235558797,235540355,235558785,235544987,235546009,235552671,235544991,235546013,235543697,235560875,235555371,235561133,235540525,235551395,235546017,235561125,235560889,235543347,235544783,235542223,235550529,235558469,235564121,235540317,235564497,235554391,235540823,235562219,235564137,235560041,235564141,235558253,235554403,235554407,235564133,235560037,213564885,235546491,235559161,235558769,235558257,235548657,235548661 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="64">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
