<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Ein Refugium f&uuml;r B&auml;ren-Waisenkinder - AFP Videos - Salzgitter Zeitung</title>
    <meta name="description" content="Im Tierasyl Arcturos im Norden Griechenlands k&uuml;mmern sich Pfleger aufopferungsvoll um 22 B&auml;ren. Die meisten sind Waisen oder fr&uuml;here Tanzb&auml;ren."/>
    <meta name="keywords" content="de,spezial,b&auml;ren,afp,tierasyl,tiere,newsclip,griechenland"/>
        <script>
                
                var metaDataKeywords = "de,spezial,b&auml;ren,afp,tierasyl,tiere,newsclip,griechenland";
            </script>
        <meta name="author" content="Salzgitter-Zeitung, Salzgitter, Germany"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/article214237693/Ein-Refugium-fuer-Baeren-Waisenkinder.html" />
        <link rel="shortcut icon" href="https://www.salzgitter-zeitung.de/resources/1525266681/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.salzgitter-zeitung.de/resources/1525266681/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.salzgitter-zeitung.de/resources/1525266681/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.salzgitter-zeitung.de/resources/1525266681/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css"><!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.salzgitter-zeitung.de/resources/1525266681/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.salzgitter-zeitung.de/resources/1525266681/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.salzgitter-zeitung.de/resources/1525266681/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.salzgitter-zeitung.de/resources/1525266681/js/plugins.min.js"></script>
<script src="https://www.salzgitter-zeitung.de/resources/1525266681/js/main.min.js"></script>

<meta name="news_keywords" content="de,spezial,b&auml;ren,afp,tierasyl,tiere,newsclip,griechenland"/> 
<meta name="DC.date.issued" content="2018-05-08T17:25:26+02:00"/> 
<meta name="last-modified" content="2018-05-08T17:55:27+02:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="Ein Refugium f&uuml;r B&auml;ren-Waisenkinder"/> 
<meta property="og:description" content="Im Tierasyl Arcturos im Norden Griechenlands kümmern sich Pfleger aufopferungsvoll um 22 Bären. Die meisten sind Waisen oder frühere Tanzbären."/> 
<meta property="og:url" content="https://www.salzgitter-zeitung.de/videos/AFP_Videos/article214237693/Ein-Refugium-fuer-Baeren-Waisenkinder.html"/> 
<meta property="og:image" content="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214237691/8052609771-w820-cv16_9-q85/5781888476001-videostill-1525793122525.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="295598987168002"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="SHF3gUXQOPGJ3pw49vaYyUFBOeSJwONYfnac8yjK5Fg" /><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><!-- XHTML-Widget 205780687 - End -->
        <!-- Google Tag Manager -->
    <script>
        var aboEType = readCookie("pcst_ep") || '';
        var aboPType = readCookie("pcst_pc") || '';
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = 'de,spezial,b\u00E4ren,afp,tierasyl,tiere,newsclip,griechenland';
        }
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.salzgitter-zeitung.de\/videos\/AFP_Videos\/article214237693\/Ein-Refugium-fuer-Baeren-Waisenkinder.html'
            ,'pageCategory': 'Videos'
            ,'pageCategory02': 'AFP Videos'
            ,'pageCategory03': ''
            ,'sectionId': '15653'
            ,'sectionId02': '32119'
            ,'sectionId03': ''
            ,'pageAGOF-IVW': 'videocenter_sz'
            ,'pageAsmi': '83913\/(nachrichten_index)'
            ,'isLoggedIn': 'false'
            ,'aboEType': aboEType
            ,'aboPType': aboPType
            
            ,'pageArticleID': '214237693'
            ,'pageContentType': 'Video'
            ,'pageSourcePublication': 'multi'
            ,'pageTitle': 'Ein Refugium f\u00FCr B\u00E4ren-Waisenkinder'
            ,'pageDescription': 'Im Tierasyl Arcturos im Norden Griechenlands k\u00FCmmern sich Pfleger aufopferungsvoll um 22 B\u00E4ren. Die meisten sind Waisen oder fr\u00FChere Tanzb\u00E4ren.'
            ,'pageKeywords': metaDataKeywords
            ,'pageHashtags': ''
            ,'pageTags': ''
            ,'pagePublished': '2018-05-08 17:25:26'
            ,'pageModified': '2018-05-08 17:55:27'
            ,'pageDate': '2018-05-08'
            ,'pageDay': '08'
            ,'pageMonth': '05'
            ,'pageYear': '2018'
            ,'pageAuthor': ''
            ,'pageSource': 'brightcove'
            ,'isPaidContent': 'true'
            ,'pageLengthWords': '0'
            ,'pagePictures': '1'
            ,'pageVideos': '1'
            ,'pageFirstClickFree': 'false'
            ,'pagePrio': '4 - Normal'
            
        });

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
                          "event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
                        "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PZCKML');
    </script>
    <!-- End Google Tag Manager -->
<style>

                /* XHTML-Widget 208996461 - Start */ 
/* Remove after live-rollout-6.3 */

.socialbar .share-button.rss .share-button__icon:before {
    vertical-align: middle;
}

.teaser.teaser--small .teaser__header {
    padding-top: 0;
}

@media only screen and (max-width: 767px) {
    .teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
        float: left;
        margin-left: 1em;
    }
}

.teaser-list--ticker .teaser__date {
    left: -1.5em;
}

.teaser-list--ticker .teaser {
    margin-left: 1.25em;
}

.mediagalery .mediagalery__filters {
    margin-top: inherit;
    padding-top: inherit;
}

@media screen and (-webkit-min-device-pixel-ratio: 2) and (max-width: 767px) {
    .socialbar .socialbar__channels .share-button .share-button__icon,
    .socialbar .share-button .share-button__icon, .socialbar .span.share-button__icon {
        line-height: 1;
    }
}
 /* XHTML-Widget 208996461 - End */
            
</style>
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}

#oms_gpt_superbanner {
	height: 90px;
	display: inline-block;
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = 'oms.salzgitter-zeitung.de',
                                oms_zone = 'nationalnews';
                        </script>
                        <script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

                        <script>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</script>
                    <!-- XHTML-Widget 211977069 - Start -->
            <!-- Toast Background Image-->
<style>
.breaking-news__article-link {
  min-height: 120px;
}

.teaser.teaser--breaking-news .teaser__header .teaser__headline {
  margin-bottom: 0.4em;
}

.breaking-news__article-link .teaser__img {
  background-image: url("https://img.waz.de/img/frontpage/crop211976497/9523203753-w820-cv1_1-q85/toast-alarm.png");
  background-repeat: no-repeat;
  background-size: 100% auto;
  background-color: #f7f7f7;
  color: transparent;
}

@media screen and (max-width: 34.3125em) {
.breaking-news__article-link .teaser__img  {
  background-image: url("https://img.waz.de/img/frontpage/crop211976497/9523203753-w820-cv1_1-q85/toast-alarm.png");
  background-repeat: no-repeat;
  background-size: 100% auto;
  background-color: transparent;
  color: transparent;
}
.breaking-news__article-link {
  min-height: auto;
}
}

@media screen and (min-width: 767px) {


.nav-main__flyout .teaser.teaser--medium.teaser--default.teaser--img-vertical .teaser__img.teaser__img--vertical.teaser__img--article img {
    min-height: inherit;
}
}
</style><!-- XHTML-Widget 211977069 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bzv-sz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZCKML"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=214237693&amp;type=article&amp;ctxId=32119&amp;pubId=23&amp;cat=video&amp;meta=&amp;title=Ein+Refugium+f%C3%BCr+B%C3%A4ren-Waisenkinder&amp;url=http%3A%2F%2Fwww.salzgitter-zeitung.de%2Fvideos%2FAFP_Videos%2Farticle214237693%2FEin-Refugium-fuer-Baeren-Waisenkinder.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "videocenter_sz",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_superbanner'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_skyscraper'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_outofpage'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
									</script>
						</div>
					</div>
					</div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://osc.bzv-service.de/portal/webroot/osc_epaper/index"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="http://www.immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flohmarkt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">flohmarkt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/salzgitterzeitung.funke/" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/SZ_Zeitung?lang=de" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.salzgitter-zeitung.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.salzgitter-zeitung.de/resources/1525266681/img/logo-head.svg" src="https://www.salzgitter-zeitung.de/resources/1525266681/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.salzgitter-zeitung.de/resources/1525266681/img/bzv-logo-header.svg" src="https://www.salzgitter-zeitung.de/resources/1525266681/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="https://www.salzgitter-zeitung.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.salzgitter-zeitung.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>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</script>
<nav class="nav-main" id="nav-main" role="navigation">

    <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/wolfenbuettel/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.salzgitter-zeitung.de/wolfenbuettel/menu-3cols-flyout">
						<a href="https://www.salzgitter-zeitung.de/wolfenbuettel/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Wolfenbüttel</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.salzgitter-zeitung.de/wolfenbuettel/schladen-oderwald/"  data-tracking="menu - main - level 2 | 1">Schladen-Oderwald</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/wolfenbuettel/schoeppenstedt-asse/"  data-tracking="menu - main - level 2 | 2">Schöppenstedt-Asse</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/wolfenbuettel/cremlingen-sickte/"  data-tracking="menu - main - level 2 | 3">Cremlingen-Sickte</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/wolfenbuettel/kolumnen/"  data-tracking="menu - main - level 2 | 4">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/regionalsport/wolfenbuettel/"  data-tracking="menu - main - level 2 | 5">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/wolfenbuettel/alarm38/"  data-tracking="menu - main - level 2 | 6">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.salzgitter-zeitung.de/region/menu-3cols-flyout">
						<a href="https://www.salzgitter-zeitung.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.salzgitter-zeitung.de/braunschweig/"  data-tracking="menu - main - level 2 | 7">Braunschweig</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/salzgitter/"  data-tracking="menu - main - level 2 | 8">Salzgitter</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/wolfsburg/"  data-tracking="menu - main - level 2 | 9">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/helmstedt/"  data-tracking="menu - main - level 2 | 10">Helmstedt</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/peine/"  data-tracking="menu - main - level 2 | 11">Peine</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/gifhorn/"  data-tracking="menu - main - level 2 | 12">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/kolumnen/"  data-tracking="menu - main - level 2 | 13">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/harz/"  data-tracking="menu - main - level 2 | 14">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.salzgitter-zeitung.de/mitreden/menu-3cols-flyout">
						<a href="https://www.salzgitter-zeitung.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 15">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/antworten/"  data-tracking="menu - main - level 2 | 16">Antworten</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 17">Kommentare</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/ihre-meinung/"  data-tracking="menu - main - level 2 | 18">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 19">Pro &amp; Contra</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/mitreden/ombudsrat/"  data-tracking="menu - main - level 2 | 20">Ombudsrat</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.salzgitter-zeitung.de/sport/menu-3cols-flyout">
						<a href="https://www.salzgitter-zeitung.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/eintracht-braunschweig/"  data-tracking="menu - main - level 2 | 21">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/vfl-wolfsburg/"  data-tracking="menu - main - level 2 | 22">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/loewen/"  data-tracking="menu - main - level 2 | 23">Löwen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/lions/"  data-tracking="menu - main - level 2 | 24">Lions</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/ehc-wolfsburg/"  data-tracking="menu - main - level 2 | 25">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/regionalsport/wolfenbuettel/"  data-tracking="menu - main - level 2 | 26">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://sportticker.wolfenbuetteler-zeitung.de/"  data-tracking="menu - main - level 2 | 27">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/fussball/"  data-tracking="menu - main - level 2 | 28">Fußball</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 29">Mehr Sport</a>
</li>
<li class="">
	<a href="https://sporttabellen.wolfenbuetteler-zeitung.de/"  data-tracking="menu - main - level 2 | 30">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.salzgitter-zeitung.de/politik/menu-3cols-flyout">
						<a href="https://www.salzgitter-zeitung.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.salzgitter-zeitung.de/politik/inland/"  data-tracking="menu - main - level 2 | 31">Inland</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/politik/ausland/"  data-tracking="menu - main - level 2 | 32">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.salzgitter-zeitung.de/wirtschaft/menu-3cols-flyout">
						<a href="https://www.salzgitter-zeitung.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 33">Börse</a>
</li>
<li class="">
	<a href="http://registerbekanntmachungen.wolfenbuetteler-zeitung.de/index2016.php"  data-tracking="menu - main - level 2 | 34">Wirtschaftsregister</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.salzgitter-zeitung.de/kultur/menu-3cols-flyout">
						<a href="https://www.salzgitter-zeitung.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.salzgitter-zeitung.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 35">Bühne</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/kultur/musik/"  data-tracking="menu - main - level 2 | 36">Musik</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 37">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.salzgitter-zeitung.de/kultur/kinostarts/"  data-tracking="menu - main - level 2 | 38">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.salzgitter-zeitung.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/panorama/"  data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/kindernachrichten/"  data-tracking="menu - main - level 1 | 13">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/medienprojekte/"  data-tracking="menu - main - level 1 | 14">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/verbraucher/"  data-tracking="menu - main - level 1 | 15">Verbraucher</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/reise/"  data-tracking="menu - main - level 1 | 16">Reise</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/auto/"  data-tracking="menu - main - level 1 | 17">Auto</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/immobilien/"  data-tracking="menu - main - level 1 | 18">Immobilien</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 19">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/"  data-tracking="menu - main - level 1 | 20">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/fotos/"  data-tracking="menu - main - level 1 | 21">Fotos</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/videos/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 1 | 22">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.salzgitter-zeitung.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.salzgitter-zeitung.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/wetter/"  data-tracking="menu - main - level 1 | 24">Wetter</a>
</li>
													<li>
														<a href="https://tv.wolfenbuetteler-zeitung.de/"  data-tracking="menu - main - level 1 | 25">TV-Programm</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 26">Stauticker</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/service/freizeit-tipps/"  data-tracking="menu - main - level 1 | 27">Freizeit-Tipps</a>
</li>
													<li>
														<a href="/gewinnspiele"  data-tracking="menu - main - level 1 | 28">Gewinnspiele</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.salzgitter-zeitung.de/service/abo-service/"  data-tracking="menu - main - level 1 | 29">Abo-Service</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/anzeigen/"  data-tracking="menu - main - level 1 | 30">Anzeigen</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/online-werbung/"  data-tracking="menu - main - level 1 | 31">Online-Werbung</a>
</li>
													<li>
														<a href="http://leserreisen.bzv-service.de/"  target="_blank" data-tracking="menu - main - level 1 | 32">Leserreisen</a>
</li>
													<li>
														<a href="http://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 33">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/redaktion/"  data-tracking="menu - main - level 1 | 34">Redaktion</a>
</li>
													<li>
														<a href="https://www.salzgitter-zeitung.de/ueber-uns/"  data-tracking="menu - main - level 1 | 35">Über uns</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://immo38.de/"  data-tracking="menu - main - level 1 | 36">immo38</a>
</li>
													<li>
														<a href="http://www.job38.de/"  data-tracking="menu - main - level 1 | 37">job38</a>
</li>
													<li>
														<a href="http://www.auto38.de/"  target="_blank" data-tracking="menu - main - level 1 | 38">auto38</a>
</li>
													<li>
														<a href="http://www.flohmarkt38.de/gesamtregion-38/"  data-tracking="menu - main - level 1 | 39">flohmarkt38</a>
</li>
													<li>
														<a href="http://www.trauer38.de"  data-tracking="menu - main - level 1 | 40">trauer38</a>
</li>
													<li>
														<a href="http://www.freude38.de"  target="_blank" data-tracking="menu - main - level 1 | 41">freude38</a>
</li>
													<li>
														<a href="http://www.prospekt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 42">prospekt38</a>
</li>
													<li>
														<a href="http://www.flirt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 43">flirt38</a>
</li>
													<li>
														<a href="http://www.unser38.de/firmenverzeichnis/"  target="_blank" data-tracking="menu - main - level 1 | 44">mein38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.standort38.de/"  target="_blank" data-tracking="menu - main - level 1 | 45">standort38</a>
</li>
													<li>
														<a href="http://szene38.de/"  target="_blank" data-tracking="menu - main - level 1 | 46">szene38</a>
</li>
													<li>
														<a href="http://www.unser38.de/"  target="_blank" data-tracking="menu - main - level 1 | 47">unser38</a>
</li>
													<li>
														<a href="http://insport38.de/"  target="_blank" data-tracking="menu - main - level 1 | 48">insport38</a>
</li>
													<li>
														<a href="http://studi38.de/"  target="_blank" data-tracking="menu - main - level 1 | 49">studi38</a>
</li>
													<li>
														<a href="http://www.alarm38.de/"  target="_blank" data-tracking="menu - main - level 1 | 50">alarm38</a>
</li>
													<li>
														<a href="http://www.idee38.de/"  target="_blank" data-tracking="menu - main - level 1 | 51">idee38</a>
</li>
													<li>
														<a href="http://spotted38.de/"  target="_blank" data-tracking="menu - main - level 1 | 52">spotted38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.salzgitter-zeitung.de/suche/" data-toggle-self-pane="">
        <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
        <button class="nav-search__submit" type="submit"></button>
        <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
        <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
    </form>

    <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="https://osc.bzv-service.de/portal/webroot/osc_epaper/index"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flohmarkt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 59">flohmarkt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 60">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 61">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 62">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 63">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.salzgitter-zeitung.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 64">Anzeigen</a>
</li>			
			</ul></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script>
	jQuery(document).ready(function() {
		jQuery("#weather").portalWeather({proxyPath: "/nr/proxy/", city: "Salzgitter", plz: "38226"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><!-- XHTML-Widget 207652701 - End -->
        <script>


	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.salzgitter-zeitung.de/?widgetid=208165897&view=recommend-mail-open".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.salzgitter-zeitung.de/?widgetid=208165897&view=recommend-mail-open&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.salzgitter-zeitung.de/?widgetid=208174049&view=image-open&art=214237693&sec=32119&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}
			
			if (opts.portrait) {
				url += "&portrait=" + (opts.portrait);
			}
			
			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
</header>

            <main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

            <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
            <a href="/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">Home</span></a> • </span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="/video/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">Video</span></a></span>
                </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_billboard'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
									</script>
						</div>
					</div>
					</div>

			<!-- XHTML-Widget 208159797 - Start -->
            <style type="text/css">
	 .socialbar .share-button.print .share-button__icon  { display:none; }
</style><!-- XHTML-Widget 208159797 - End -->
        <!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<figure class="hero-img video-opener video-opener--background " id="fwid0">


		<div id="video_container_fwid1_1525795026507" class="video video-brightcove">
            <div class="video__content">
                <!-- videoPlayerBrightcove.tag: autoplay = false; do not using autoplay config! -->
<style>
    .vjs-fullscreen .vjs-tech {
        height: 100% !important;
        width: 100% !important;
    }
</style>

<div class="player_brightcove_rendered" style="display: block; position: relative; margin-bottom:10px; width: 100%; padding-bottom: 56.25%;">
    <div style="display:block;" itemscope itemtype="http://schema.org/VideoObject">
                <h2 class="microdata"><span itemprop="name">Ein Refugium für Bären-Waisenkinder</span></h2>
                <meta itemprop="duration" content="PT16H4M15S" />
                <meta itemprop="thumbnailUrl" content="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214237691/8052609771-w820-cv16_9-q85/5781888476001-videostill-1525793122525.jpg" />
                <meta itemprop="uploadDate" content="2018-05-08 17:25:26" />
                <video id="video-5781888476001" style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"
                               data-account="4332409863001"
                               data-player="SyMbyFFc"
                               data-embed="default"
                               class="video-js" controls=""
                               data-video-id="5781888476001"
                               id="videoplayer-5781888476001"
                               preload="metadata"
                               
                        ></video>
                    <span class="microdata"><span itemprop="description">Im Tierasyl Arcturos im Norden Griechenlands kümmern sich Pfleger aufopferungsvoll um 22 Bären. Die meisten sind Waisen oder frühere Tanzbären.</span></span>
                <script>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</script>
</div>
        </div>
</div>
        </div>
    <figcaption class="hero-media__caption">

			<div class="socialbar " id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Ein+Refugium+f%C3%BCr+B%C3%A4ren-Waisenkinder%0Ahttps%3A%2F%2Fwww.salzgitter-zeitung.de%2F214237693" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Ein Refugium für Bären-Waisenkinder" data-shortend-url="https://www.salzgitter-zeitung.de/214237693">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="Ein Refugium für Bären-Waisenkinder" data-shortend-url="https://www.salzgitter-zeitung.de/214237693">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Ein Refugium für Bären-Waisenkinder" data-shortend-url="https://www.salzgitter-zeitung.de/214237693">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(214237693)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid3").stickyContent();
				
				jQuery("#socialbar_fwid3 .print").print();
			});
		
</script>
<span class="hero-media__caption-datum">Di, 08.05.2018, 17.25 Uhr</span>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Ein Refugium für Bären-Waisenkinder</p>
					</figcaption>
	</figure>
	<div class="hero-img__caption-toggle " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	<script>

			if (typeof trimText === "function") {
				jQuery(".hero-media__caption-text").trimText({limit: "230", mehr: "mehr", weniger: "weniger"});
			}
		
</script>
</div>
</div><!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class=" content--teaser--container clearfix   teaser-container--background " id="fwid4">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Videos</span>

		</div>
<div class="mediagalery collapsable__content">

	<div class="mediagalery__content">

		<div class="mediagalery__content__pagination--top">
			<div class="paging" id="fwid4_paging_fwid5">

		<span class="paging__description">Seite:</span>

		<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/?page=1#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=214237693&amp;sec=32119&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=1" title="Seite 1" class="paging__page active">1</a>
				<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/?page=2#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=214237693&amp;sec=32119&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="Seite 2" class="paging__page">2</a>
				<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/?page=3#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=214237693&amp;sec=32119&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=3" title="Seite 3" class="paging__page">3</a>
				<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/?page=4#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=214237693&amp;sec=32119&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=4" title="Seite 4" class="paging__page">4</a>
				<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/?page=5#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=214237693&amp;sec=32119&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=5" title="Seite 5" class="paging__page">5</a>
				<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/?page=2#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=214237693&amp;sec=32119&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script type="text/javascript">
		/* <![CDATA[ */
			jQuery("#fwid4_paging_fwid5 a").ajaxLink({
				"target": "#fwid4"
			});
			
				jQuery("#fwid4_paging_fwid5 a").click(function (e) {
					jQuery(window).scrollTop(jQuery("#fwid4").offset().top - 5);
				});
			
		/* ]]> */
		</script>
	</div>

		<div class="mediagalery__content__items">
			<div class="teaser-list--image--quadcolumn">

			<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/article214236509/Israelischer-Soldat-Asaria-vorzeitig-aus-der-Haft-entlassen.html"  title="Israelischer Soldat Asaria vorzeitig aus der Haft entlassen" data-tracking="contentteaser - teaser_gallery | 1" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214236507/0760651533-w420-cv3_2-q85/5781862597001-videostill-1525788854644.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214236507/6748019733-w312-cv3_2-q85/5781862597001-videostill-1525788854644.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214236507/3656759073-w253-cv3_2-q85/5781862597001-videostill-1525788854644.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1525266681/img/placeholder.png" alt="Israelischer Soldat Asaria vorzeitig aus der Haft entlassen" title="Israelischer Soldat Asaria vorzeitig aus der Haft entlassen" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">08.05.2018</span>
							<span class="teaser__headline">Israelischer Soldat Asaria vorzeitig aus der Haft entlassen</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/article214235211/71-Filmfestival-startet-in-Cannes.html"  title="71. Filmfestival startet in Cannes" data-tracking="contentteaser - teaser_gallery | 2" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214235207/3850658221-w420-cv3_2-q85/5781813439001-videostill-1525782301413.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214235207/2668013045-w312-cv3_2-q85/5781813439001-videostill-1525782301413.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214235207/4186752385-w253-cv3_2-q85/5781813439001-videostill-1525782301413.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1525266681/img/placeholder.png" alt="71. Filmfestival startet in Cannes" title="71. Filmfestival startet in Cannes" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">08.05.2018</span>
							<span class="teaser__headline">71. Filmfestival startet in Cannes</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/article214234811/Himmlische-Mode-auf-der-Met-Gala.html"  title="Himmlische Mode auf der Met Gala" data-tracking="contentteaser - teaser_gallery | 3" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214234809/3870659684-w420-cv3_2-q85/5781798415001-videostill-1525780499191.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214234809/1368011582-w312-cv3_2-q85/5781798415001-videostill-1525780499191.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214234809/965675922-w253-cv3_2-q85/5781798415001-videostill-1525780499191.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1525266681/img/placeholder.png" alt="Himmlische Mode auf der Met Gala" title="Himmlische Mode auf der Met Gala" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">08.05.2018</span>
							<span class="teaser__headline">Himmlische Mode auf der Met Gala</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/article214234381/Zugunglueck-in-Aichach-Polizei-nimmt-Fahrdienstleiter-fest.html"  title="Zugunglück in Aichach: Polizei nimmt Fahrdienstleiter fest" data-tracking="contentteaser - teaser_gallery | 4" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214234379/687065550-w420-cv3_2-q85/5781793787001-videostill-1525778038944.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214234379/347801716-w312-cv3_2-q85/5781793787001-videostill-1525778038944.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214234379/82667556-w253-cv3_2-q85/5781793787001-videostill-1525778038944.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1525266681/img/placeholder.png" alt="Zugunglück in Aichach: Polizei nimmt Fahrdienstleiter fest" title="Zugunglück in Aichach: Polizei nimmt Fahrdienstleiter fest" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">08.05.2018</span>
							<span class="teaser__headline">Zugunglück in Aichach: Polizei nimmt Fahrdienstleiter fest</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/article214234101/Paschinjan-zum-armenischen-Regierungschef-gewaehlt.html"  title="Paschinjan zum armenischen Regierungschef gewählt" data-tracking="contentteaser - teaser_gallery | 5" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214234099/4000652013-w420-cv3_2-q85/5781777946001-videostill-1525775511032.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214234099/4258019253-w312-cv3_2-q85/5781777946001-videostill-1525775511032.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214234099/5776758593-w253-cv3_2-q85/5781777946001-videostill-1525775511032.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1525266681/img/placeholder.png" alt="Paschinjan zum armenischen Regierungschef gewählt" title="Paschinjan zum armenischen Regierungschef gewählt" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">08.05.2018</span>
							<span class="teaser__headline">Paschinjan zum armenischen Regierungschef gewählt</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/article214234047/Surfen-im-Stadion-Zukunftsvision-fuer-Olympia.html"  title="Surfen im Stadion - Zukunftsvision für Olympia?" data-tracking="contentteaser - teaser_gallery | 6" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214234045/5580652431-w420-cv3_2-q85/5781775667001-videostill-1525775085705.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214234045/7648018835-w312-cv3_2-q85/5781775667001-videostill-1525775085705.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214234045/9276758175-w253-cv3_2-q85/5781775667001-videostill-1525775085705.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1525266681/img/placeholder.png" alt="Surfen im Stadion - Zukunftsvision für Olympia?" title="Surfen im Stadion - Zukunftsvision für Olympia?" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">08.05.2018</span>
							<span class="teaser__headline">Surfen im Stadion - Zukunftsvision für Olympia?</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/article214233849/Fahrdienstleiter-nach-Zugkollission-in-Aichach-festgenommen.html"  title="Fahrdienstleiter nach Zugkollission in Aichach festgenommen" data-tracking="contentteaser - teaser_gallery | 7" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214233847/0010657447-w420-cv3_2-q85/5781773502001-videostill-1525773702288.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214233847/3708013819-w312-cv3_2-q85/5781773502001-videostill-1525773702288.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214233847/0616753159-w253-cv3_2-q85/5781773502001-videostill-1525773702288.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1525266681/img/placeholder.png" alt="Fahrdienstleiter nach Zugkollission in Aichach festgenommen" title="Fahrdienstleiter nach Zugkollission in Aichach festgenommen" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">08.05.2018</span>
							<span class="teaser__headline">Fahrdienstleiter nach Zugkollission in Aichach festgenommen</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/article214233845/Prinz-Charles-und-Camilla-besuchen-Ort-des-Anschlags-von-Nizza.html"  title="Prinz Charles und Camilla besuchen Ort des Anschlags von Nizza" data-tracking="contentteaser - teaser_gallery | 8" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214233843/4740657865-w420-cv3_2-q85/5781769153001-videostill-1525773699542.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214233843/3488013401-w312-cv3_2-q85/5781769153001-videostill-1525773699542.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214233843/1966752741-w253-cv3_2-q85/5781769153001-videostill-1525773699542.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1525266681/img/placeholder.png" alt="Prinz Charles und Camilla besuchen Ort des Anschlags von Nizza" title="Prinz Charles und Camilla besuchen Ort des Anschlags von Nizza" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">08.05.2018</span>
							<span class="teaser__headline">Prinz Charles und Camilla besuchen Ort des Anschlags von Nizza</span>
						</h3>
					</a>
</article>

				</div>
		</div>

		<div class="mediagalery__content__pagination--bottom">
			<div class="paging" id="fwid4_paging_fwid6">

		<span class="paging__description">Seite:</span>

		<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/?page=1#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=214237693&amp;sec=32119&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=1" title="Seite 1" class="paging__page active">1</a>
				<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/?page=2#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=214237693&amp;sec=32119&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="Seite 2" class="paging__page">2</a>
				<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/?page=3#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=214237693&amp;sec=32119&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=3" title="Seite 3" class="paging__page">3</a>
				<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/?page=4#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=214237693&amp;sec=32119&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=4" title="Seite 4" class="paging__page">4</a>
				<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/?page=5#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=214237693&amp;sec=32119&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=5" title="Seite 5" class="paging__page">5</a>
				<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/?page=2#fwid4" data-ajax-url="https://www.salzgitter-zeitung.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=214237693&amp;sec=32119&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script type="text/javascript">
		/* <![CDATA[ */
			jQuery("#fwid4_paging_fwid6 a").ajaxLink({
				"target": "#fwid4"
			});
			
				jQuery("#fwid4_paging_fwid6 a").click(function (e) {
					jQuery(window).scrollTop(jQuery("#fwid4").offset().top - 5);
				});
			
		/* ]]> */
		</script>
	</div>

	</div>
</div></div>
</div>
</div><div class="content-with-sidebar clearfix ">
	<div class="content">
				<div class="content__column">
					<div class=" content--teaser--container clearfix   teaser-container--background ">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Meistgesehene Videos der letzten Stunden</span>

		</div>
<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">

		<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/braunschweig/article214230323/Info-Veranstaltung-zum-gemeinsamen-Industrie-und-Gewerbegebiet.html"  title="Info-Veranstaltung zum gemeinsamen Industrie- und Gewerbegebiet " data-tracking="contentteaser - carousel_multi | 1" data-widget="Video-Block - Meist gesehene Videos | 100 Stunden"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.salzgitter-zeitung.de/img/braunschweig/crop214230321/7731563394-w350-cv16_9-q85/5781501506001-videostill-1525726968884.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1525266681/img/placeholder.png" alt="Info-Veranstaltung zum gemeinsamen Industrie- und Gewerbegebiet " title="Info-Veranstaltung zum gemeinsamen Industrie- und Gewerbegebiet " width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Info-Veranstaltung zum gemeinsamen Industrie- und Gewerbegebiet</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/panorama/article214238007/Fahrdienstleiter-nach-Zugunglueck-festgenommen.html"  title="Fahrdienstleiter nach Zugunglück festgenommen" data-tracking="contentteaser - carousel_multi | 2" data-widget="Video-Block - Meist gesehene Videos | 100 Stunden"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.salzgitter-zeitung.de/img/panorama/crop214238005/3381569924-w350-cv16_9-q85/5781890425001-videostill-1525793913568.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1525266681/img/placeholder.png" alt="Fahrdienstleiter nach Zugunglück festgenommen" title="Fahrdienstleiter nach Zugunglück festgenommen" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Fahrdienstleiter nach Zugunglück festgenommen</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/article214237693/Ein-Refugium-fuer-Baeren-Waisenkinder.html"  title="Ein Refugium für Bären-Waisenkinder" data-tracking="contentteaser - carousel_multi | 3" data-widget="Video-Block - Meist gesehene Videos | 100 Stunden"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214237691/9781566403-w350-cv16_9-q85/5781888476001-videostill-1525793122525.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1525266681/img/placeholder.png" alt="Ein Refugium für Bären-Waisenkinder" title="Ein Refugium für Bären-Waisenkinder" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Ein Refugium für Bären-Waisenkinder</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/politik/article214237613/Grosse-Koalition-offen-fuer-weitere-Senkung-von-Sozialabgaben.html"  title="Große Koalition offen für weitere Senkung von Sozialabgaben" data-tracking="contentteaser - carousel_multi | 4" data-widget="Video-Block - Meist gesehene Videos | 100 Stunden"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.salzgitter-zeitung.de/img/politik/crop214237611/5341565985-w350-cv16_9-q85/5781882335001-videostill-1525792829896.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1525266681/img/placeholder.png" alt="Große Koalition offen für weitere Senkung von Sozialabgaben" title="Große Koalition offen für weitere Senkung von Sozialabgaben" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Große Koalition offen für weitere Senkung von Sozialabgaben</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/videos/panorama/article214236611/Altkanzler-Gerhard-Schroeder-hat-geheiratet.html"  title="Altkanzler Gerhard Schröder hat offenbar geheiratet" data-tracking="contentteaser - carousel_multi | 5" data-widget="Video-Block - Meist gesehene Videos | 100 Stunden"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.salzgitter-zeitung.de/img/panorama/crop214236609/3161566821-w350-cv16_9-q85/5781860109001-videostill-1525789215673.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1525266681/img/placeholder.png" alt="Altkanzler Gerhard Schröder hat offenbar geheiratet" title="Altkanzler Gerhard Schröder hat offenbar geheiratet" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Altkanzler Gerhard Schröder hat offenbar geheiratet</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/article214236509/Israelischer-Soldat-Asaria-vorzeitig-aus-der-Haft-entlassen.html"  title="Israelischer Soldat Asaria vorzeitig aus der Haft entlassen" data-tracking="contentteaser - carousel_multi | 6" data-widget="Video-Block - Meist gesehene Videos | 100 Stunden"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214236507/5361562464-w350-cv16_9-q85/5781862597001-videostill-1525788854644.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1525266681/img/placeholder.png" alt="Israelischer Soldat Asaria vorzeitig aus der Haft entlassen" title="Israelischer Soldat Asaria vorzeitig aus der Haft entlassen" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Israelischer Soldat Asaria vorzeitig aus der Haft entlassen</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/politik/article214236353/Spahn-Einigungschance-bei-Werbeverbot-fuer-Abtreibungen.html"  title="Spahn - Einigungschance bei Werbeverbot für Abtreibungen" data-tracking="contentteaser - carousel_multi | 7" data-widget="Video-Block - Meist gesehene Videos | 100 Stunden"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.salzgitter-zeitung.de/img/politik/crop214236351/8111562882-w350-cv16_9-q85/5781856579001-videostill-1525788135878.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1525266681/img/placeholder.png" alt="Spahn - Einigungschance bei Werbeverbot für Abtreibungen" title="Spahn - Einigungschance bei Werbeverbot für Abtreibungen" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Spahn - Einigungschance bei Werbeverbot für Abtreibungen</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.salzgitter-zeitung.de/politik/article214236019/Zahl-der-registrierten-Straftaten-in-Deutschland-gesunken.html"  title="Zahl der registrierten Straftaten in Deutschland gesunken" data-tracking="contentteaser - carousel_multi | 8" data-widget="Video-Block - Meist gesehene Videos | 100 Stunden"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.salzgitter-zeitung.de/img/politik/crop214236017/9521563509-w350-cv16_9-q85/5781836275001-videostill-1525786329365.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1525266681/img/placeholder.png" alt="Zahl der registrierten Straftaten in Deutschland gesunken" title="Zahl der registrierten Straftaten in Deutschland gesunken" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Zahl der registrierten Straftaten in Deutschland gesunken</span>
									</h3>
							</a>
</article>

					</li>

			</ul>
	</div>
</div>

<script>

	jQuery(document).ready(function() {

		var opts_desktop = {
				slideWidth: 215,
				minSlides: 1,
				maxSlides: 4,
				slideMargin: 22,
				shrinkItems: true,
				moveSlides: 1,
				adaptiveHeight: true,
				prevText: "",
				nextText: ""
		};

		var opts_mobile = {};

		jQuery.extend(opts_mobile, opts_desktop, {
			slideWidth: (jQuery(window).width() - 70),
			maxSlides: 1,
			preventDefaultSwipeY: false
		});

		var slider = {};

		if ( jQuery.utils.isMobile() ) {
			slider = jQuery("#carousel-fwid7-slider").bxSlider(opts_mobile);
		}
		else {
			slider = jQuery("#carousel-fwid7-slider").bxSlider(opts_desktop);
		}

		jQuery(window).on("resize", function(e) {
			if(jQuery.utils.isMobile()) {
				slider.reloadSlider(opts_mobile);
			}
		});
	});

</script>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_rectangle'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
									</script>
						</div>
					</div>
					</div>

			</div>
			</div>
		</div><!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class=" content--teaser--container clearfix   teaser-container--background " id="fwid8">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Video-Tipps der Redaktion</span>

		</div>
<div class="mediagalery collapsable__content">

	<div class="mediagalery__content">

		<div class="mediagalery__content__pagination--top">
			</div>

		<div class="mediagalery__content__items">
			<div class="teaser-list--image--tripplecolumn">

			<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/article214187841/VW-Chef-Diess-will-Konzern-anstaendiger-machen.html"  title="VW-Chef Diess will Konzern &#034;anständiger&#034; machen" data-tracking="contentteaser - teaser_gallery | 9" data-widget="Video - Block - Tipps der Redaktion"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214187839/6700651603-w420-cv3_2-q85/5779868368001-videostill-1525350002372.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214187839/0578014427-w312-cv3_2-q85/5779868368001-videostill-1525350002372.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214187839/0926755087-w253-cv3_2-q85/5779868368001-videostill-1525350002372.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1525266681/img/placeholder.png" alt="VW-Chef Diess will Konzern anständiger machen" title="VW-Chef Diess will Konzern anständiger machen" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">03.05.2018</span>
							<span class="teaser__headline">VW-Chef Diess will Konzern &#034;anständiger&#034; machen</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/article214186703/Trump-erstattete-Schweigegeld-fuer-Porno-Darstellerin-Daniels.html"  title="Trump erstattete Schweigegeld für Porno-Darstellerin Daniels" data-tracking="contentteaser - teaser_gallery | 10" data-widget="Video - Block - Tipps der Redaktion"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214186701/5920659063-w420-cv3_2-q85/5779819223001-videostill-1525342426325.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214186701/9848016967-w312-cv3_2-q85/5779819223001-videostill-1525342426325.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214186701/1366757627-w253-cv3_2-q85/5779819223001-videostill-1525342426325.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1525266681/img/placeholder.png" alt="Trump erstattete Schweigegeld für Porno-Darstellerin Daniels" title="Trump erstattete Schweigegeld für Porno-Darstellerin Daniels" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">03.05.2018</span>
							<span class="teaser__headline">Trump erstattete Schweigegeld für Porno-Darstellerin Daniels</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.salzgitter-zeitung.de/videos/AFP_Videos/article214196889/Schweden-ueberrascht-Koettbullar-sind-gar-nicht-schwedisch.html"  title="Schweden überrascht: Köttbullar sind gar nicht schwedisch" data-tracking="contentteaser - teaser_gallery | 11" data-widget="Video - Block - Tipps der Redaktion"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214196887/3990655618-w420-cv3_2-q85/5780292835001-videostill-1525428820873.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214196887/8288015648-w312-cv3_2-q85/5780292835001-videostill-1525428820873.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://www.salzgitter-zeitung.de/img/AFP_Videos/crop214196887/9806754988-w253-cv3_2-q85/5780292835001-videostill-1525428820873.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.salzgitter-zeitung.de/resources/1525266681/img/placeholder.png" alt="Schweden überrascht: Köttbullar sind gar nicht schwedisch" title="Schweden überrascht: Köttbullar sind gar nicht schwedisch" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">04.05.2018</span>
							<span class="teaser__headline">Schweden überrascht: Köttbullar sind gar nicht schwedisch</span>
						</h3>
					</a>
</article>

				</div>
		</div>

		<div class="mediagalery__content__pagination--bottom">
			</div>

	</div>
</div></div>
</div>
</div></main><footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">&nbsp;<br>© BZV Medienhaus GmbH</p>
        </div>
    </div>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de"  data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de"  data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de"  data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de"  data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de"  data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de"  data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de"  data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de"  data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="https://osc.bzv-service.de/portal/webroot/osc_epaper/index"  target="_blank" data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="https://www.wolfenbuetteler-zeitung.de/service/abo-service/online/"  target="_blank" data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.standort38.de/"  target="_blank" data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="http://www.szene38.de"  target="_blank" data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="http://www.unser38.de"  target="_blank" data-tracking="footer - menu - level 2 | 13">unser38.de</a>
</li>
	<li>
			<a href="http://www.insport38.de"  target="_blank" data-tracking="footer - menu - level 2 | 14">insport38.de</a>
</li>
	<li>
			<a href="http://www.studi38.de"  target="_blank" data-tracking="footer - menu - level 2 | 15">studi38.de</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://immo38.de/"  target="_blank" data-tracking="footer - menu - level 2 | 16">immo38.de</a>
</li>
	<li>
			<a href="http://www.job38.de"  data-tracking="footer - menu - level 2 | 17">job38.de</a>
</li>
	<li>
			<a href="http://www.auto38.de"  data-tracking="footer - menu - level 2 | 18">auto38.de</a>
</li>
	<li>
			<a href="http://www.flohmarkt38.de/gesamtregion-38/"  data-tracking="footer - menu - level 2 | 19">flohmarkt38.de</a>
</li>
	<li>
			<a href="http://www.prospekt38.de"  data-tracking="footer - menu - level 2 | 20">prospekt38.de</a>
</li>
	<li>
			<a href="http://www.unser38.de/firmenverzeichnis/"  data-tracking="footer - menu - level 2 | 21">mein38.de</a>
</li>
	<li>
			<a href="http://www.konzertkasse.de"  data-tracking="footer - menu - level 2 | 22">konzertkasse.de</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.trauer38.de/"  data-tracking="footer - menu - level 2 | 23">trauer38.de</a>
</li>
	<li>
			<a href="http://www.freude38.de/"  data-tracking="footer - menu - level 2 | 24">freude38.de</a>
</li>
	<li>
			<a href="http://flirt38.de"  data-tracking="footer - menu - level 2 | 25">flirt38.de</a>
</li>
	<li>
			<a href="http://spotted38.de"  data-tracking="footer - menu - level 2 | 26">spotted38.de</a>
</li>
	<li>
			<a href="http://alarm38.de"  data-tracking="footer - menu - level 2 | 27">alarm38.de</a>
</li>
	<li>
			<a href="http://www.idee38.de"  target="_blank" data-tracking="footer - menu - level 2 | 28">idee38.de</a>
</li>
	<li>
			<a href="http://vergleich38.de"  data-tracking="footer - menu - level 2 | 29">vergleich38.de</a>
</li>
	<li>
			<a href="http://www.bzv-newswall.de"  target="_blank" data-tracking="footer - menu - level 2 | 30">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de"  target="_blank" data-tracking="footer - menu - level 2 | 31">bzv-newsbox.de</a>
</li>
	<li>
			<a href="http://leserreisen.bzv-service.de/"  target="_blank" data-tracking="footer - menu - level 2 | 32">Leserreisen</a>
</li>
	<li>
			<a href="http://zukunftbilden.org"  data-tracking="footer - menu - level 2 | 33">zukunftbilden.org</a>
</li>
	</ul>
</div>

			</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="service/article207726537/Datenschutzerklaerung.html">Datenschutzerklärung.</a>
				</p>
			</div>
</div>

<script>

	jQuery(window).on("load", function () {
		jQuery(".cookie-note").cookieNotification();
	});

</script>
<aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
			<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 08.05.2018 um 17:57:06 in 711ms - Server: s42lfe02 - Wireframe: default - BuildBranch: live-rollout-tag-8.19-2018-05-02-1810 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LcvABwUAAAAAL4ao_peXktyXjRm0iOr24q4qTMI",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>